
<!DOCTYPE html>
<html  xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns# fb: https://www.facebook.com/2008/fbml" lang="fi">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.lansisaimaa.fi/xmlrpc.php" />

<!-- BEGIN Metadata added by the Add-Meta-Tags WordPress plugin -->
<meta property="og:site_name" content="Länsi-Saimaan Sanomat" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Rekkamies on aina rekkamies" />
<meta property="og:url" content="http://www.lansisaimaa.fi/2016/09/21/rekkamies-on-aina-rekkamies/" />
<meta property="og:description" content="Paljasjalkainen savitaipalelainen Matti Hirvi on aina ollut automies. Siinä vaiheessa, kun muut lähtivät iltavapaille kuppilaan, suuntasi Hirvi armeijan autohallille. – Sieltä otin aina jonkun yhdistelmän, jonka kanssa opettelin peruuttelemaan. Peruuttelin parisen tuntia ja tulin pois." />
<meta property="og:locale" content="fi" />
<meta property="og:updated_time" content="2016-09-19T17:01:36+00:00" />
<meta property="og:image" content="http://www.lansisaimaa.fi/wp-content/uploads/sites/16/2016/09/1909-mattihirvi.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="667" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2016-09-21T06:03:41+00:00" />
<meta property="article:modified_time" content="2016-09-19T17:01:36+00:00" />
<meta property="article:author" content="http://www.lansisaimaa.fi/author/kvainonen/" />
<meta property="article:publisher" content="http://www.lansisaimaa.fi/" />
<meta property="article:section" content="Uutiset" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Rekkamies on aina rekkamies" />
<meta name="twitter:description" content="Paljasjalkainen savitaipalelainen Matti Hirvi on aina ollut automies. Siinä vaiheessa, kun muut lähtivät iltavapaille kuppilaan, suuntasi Hirvi armeijan autohallille. – Sieltä otin aina jonkun yhdistelmän, jonka kanssa opettelin peruuttelemaan. Peruuttelin parisen tuntia ja tulin pois." />
<meta name="twitter:image:src" content="http://www.lansisaimaa.fi/wp-content/uploads/sites/16/2016/09/1909-mattihirvi.jpg" />
<meta name="twitter:image:width" content="1000" />
<meta name="twitter:image:height" content="667" />
<!-- END Metadata added by the Add-Meta-Tags WordPress plugin -->

<title>Rekkamies on aina rekkamies &#8211; Länsi-Saimaan Sanomat</title>
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//api.kaakonviestinta.fi' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Länsi-Saimaan Sanomat &raquo; syöte" href="http://www.lansisaimaa.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Länsi-Saimaan Sanomat &raquo; kommenttien syöte" href="http://www.lansisaimaa.fi/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Länsi-Saimaan Sanomat &raquo; Rekkamies on aina rekkamies kommenttien syöte" href="http://www.lansisaimaa.fi/2016/09/21/rekkamies-on-aina-rekkamies/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.lansisaimaa.fi\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.lansisaimaa.fi/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-theme-css'  href='http://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.min.css?ver=1.11.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-timepicker-css'  href='http://www.lansisaimaa.fi/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/jquery-ui-timepicker-addon.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='http://www.lansisaimaa.fi/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.lansisaimaa.fi/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.lansisaimaa.fi/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='colormag-css'  href='http://www.lansisaimaa.fi/wp-content/themes/colormag/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='kavi_user-css'  href='http://api.kaakonviestinta.fi/sapi/css/kavi_user.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://www.lansisaimaa.fi/wp-content/themes/paikallismediat/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://www.lansisaimaa.fi/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.lansisaimaa.fi/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.lansisaimaa.fi/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.lansisaimaa.fi/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"http:\/\/www.lansisaimaa.fi\/wp-admin\/admin-ajax.php","nonce":"36de2ca13f","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lansisaimaa.fi/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.2.3'></script>
<script type='text/javascript' src='http://www.lansisaimaa.fi/wp-content/themes/paikallismediat/js/fb.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.lansisaimaa.fi/wp-content/themes/paikallismediat/js/custom.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.lansisaimaa.fi/wp-content/themes/paikallismediat/js/EAS_fif.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.lansisaimaa.fi/wp-content/themes/colormag/js/colormag-custom.js?ver=4.6.1'></script>
<link rel='https://api.w.org/' href='http://www.lansisaimaa.fi/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lansisaimaa.fi/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lansisaimaa.fi/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Häärät saivat unelmien kodin' href='http://www.lansisaimaa.fi/2016/09/20/haarat-saivat-unelmien-kodin1/' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel="canonical" href="http://www.lansisaimaa.fi/2016/09/21/rekkamies-on-aina-rekkamies/" />
<link rel='shortlink' href='http://www.lansisaimaa.fi/?p=2969' />
<link rel="alternate" type="application/json+oembed" href="http://www.lansisaimaa.fi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lansisaimaa.fi%2F2016%2F09%2F21%2Frekkamies-on-aina-rekkamies%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lansisaimaa.fi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lansisaimaa.fi%2F2016%2F09%2F21%2Frekkamies-on-aina-rekkamies%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.1.50" /> -->
<link rel="shortcut icon" href="http://www.lansisaimaa.fi/wp-content/uploads/sites/16/2016/02/nuoli.png" type="image/x-icon" />
<script type='text/javascript' src='//www.lansisaimaa.fi/wp-content/plugins/wp-spamshield/js/jscripts.php'></script> 
</head>
<body class="single single-post postid-2969 single-format-standard  wide">
<!-- Google Tag Manager -->
<noscript><iframe src='//www.googletagmanager.com/ns.html?id=GTM-N2WZKN'
height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N2WZKN');</script>
<!-- End Google Tag Manager --><div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
	<div id="panorama-ad">			<div class="textwidget"><div id='EAS_fif_15872'></div>
<div id='EAS_fif_15874'></div></div>
		</div>		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                     <div class="date-in-header">
      keskiviikko, syyskuu 21, 2016   </div>
							
                  
                  				  <!-- header menu -->
				  <div id="mobile-navigation-link"></div>		
				<div class="header-navigation"><ul id="menu-ei-toimituksellinen-sisalto" class="menu"><li id="menu-item-90" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-90"><a href="http://www.lansisaimaa.fi/mediatiedot/">Mediatiedot</a>
<ul class="sub-menu">
	<li id="menu-item-247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247"><a href="http://www.lansisaimaa.fi/mediakortti/">Mediakortti</a></li>
	<li id="menu-item-246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246"><a href="http://www.lansisaimaa.fi/ilmestymispaivat/">Ilmestymispäivät 2016</a></li>
</ul>
</li>
<li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-87"><a href="http://www.lansisaimaa.fi/ilmoita/">Jätä ilmoitus</a>
<ul class="sub-menu">
	<li id="menu-item-675" class="desktop-only menu-item menu-item-type-post_type menu-item-object-page menu-item-675"><a href="http://www.lansisaimaa.fi/ilmoita/">Jätä ilmoitus</a></li>
</ul>
</li>
<li id="menu-item-449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-449"><a href="http://henkiloasiakkaat.lansi-savo.fi/tilaa-lehti-lansi-saimaan-sanomat/">Tilaa lehti</a>
<ul class="sub-menu">
	<li id="menu-item-674" class="desktop-only menu-item menu-item-type-custom menu-item-object-custom menu-item-674"><a href="http://henkiloasiakkaat.lansi-savo.fi/tilaa-lehti-lansi-saimaan-sanomat/">Tilaa lehti</a></li>
	<li id="menu-item-370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-370"><a href="http://www.lansisaimaa.fi/jakelunkeskeytys/">Jakelunkeskeytys</a></li>
	<li id="menu-item-398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-398"><a href="http://www.lansisaimaa.fi/osoitteenmuutos/">Osoitteenmuutos</a></li>
</ul>
</li>
</ul></div>				<div id="mobile-navigation" class="mobile-navigation"><ul id="menu-ei-toimituksellinen-sisalto-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-90"><a href="http://www.lansisaimaa.fi/mediatiedot/">Mediatiedot</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247"><a href="http://www.lansisaimaa.fi/mediakortti/">Mediakortti</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246"><a href="http://www.lansisaimaa.fi/ilmestymispaivat/">Ilmestymispäivät 2016</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-87"><a href="http://www.lansisaimaa.fi/ilmoita/">Jätä ilmoitus</a>
<ul class="sub-menu">
	<li class="desktop-only menu-item menu-item-type-post_type menu-item-object-page menu-item-675"><a href="http://www.lansisaimaa.fi/ilmoita/">Jätä ilmoitus</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-449"><a href="http://henkiloasiakkaat.lansi-savo.fi/tilaa-lehti-lansi-saimaan-sanomat/">Tilaa lehti</a>
<ul class="sub-menu">
	<li class="desktop-only menu-item menu-item-type-custom menu-item-object-custom menu-item-674"><a href="http://henkiloasiakkaat.lansi-savo.fi/tilaa-lehti-lansi-saimaan-sanomat/">Tilaa lehti</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-370"><a href="http://www.lansisaimaa.fi/jakelunkeskeytys/">Jakelunkeskeytys</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-398"><a href="http://www.lansisaimaa.fi/osoitteenmuutos/">Osoitteenmuutos</a></li>
</ul>
</li>
</ul></div>				
               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">

								<a href="http://www.lansisaimaa.fi/" title="Länsi-Saimaan Sanomat" rel="home"><img src="http://www.lansisaimaa.fi/wp-content/uploads/sites/16/2016/02/LSS_cropped.png" alt="Länsi-Saimaan Sanomat"></a>
							</div><!-- #header-logo-image -->
												
						<div id="header-text" class="screen-reader-text">
                                             <h3 id="site-title">
                           <a href="http://www.lansisaimaa.fi/" title="Länsi-Saimaan Sanomat" rel="home">Länsi-Saimaan Sanomat</a>
                        </h3>
                     							                        <p id="site-description">www.lansisaimaa.fi &#8211; Lemi, Savitaipale, Suomenniemi, Taipalsaari</p>
                     <!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-middle-section">
					<div id="next-to-logo">Länsi-Saimaan Sanomat uudistuu!			<div class="textwidget">Länsi-Saimaan Sanomat ilmestyy kerran viikossa torstaisin 29. syyskuuta alkaen. Ensimmäinen uudistunut lehti on vapaasti luettavissa verkossa.</div>
		</div>					</div><!-- #header-middle-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="text-6" class="widget-1 widget-first widget-last widget-odd widget widget_text clearfix">			<div class="textwidget"><div id="kavi-login" style="display: none;"></div>
<script src="http://api.kaakonviestinta.fi/sapi/js/kavi_user.js?scope=lssa"></script></div>
		</aside>						</div>
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					               <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-toimituksellinen-sisalto" class="menu"><li id="menu-item-146" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-146"><a href="http://www.lansisaimaa.fi">Tässä &amp; nyt</a></li>
<li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-130"><a href="http://www.lansisaimaa.fi/category/puheenaiheet/">Puheenaiheet</a>
<ul class="sub-menu">
	<li id="menu-item-133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133"><a href="http://www.lansisaimaa.fi/category/puheenaiheet/paakirjoitukset/">Pääkirjoitukset</a></li>
	<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131"><a href="http://www.lansisaimaa.fi/category/puheenaiheet/kolumnit/">Kolumnit</a></li>
	<li id="menu-item-132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132"><a href="http://www.lansisaimaa.fi/category/puheenaiheet/mielipidekirjoitukset/">Mielipidekirjoitukset</a></li>
	<li id="menu-item-897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-897"><a href="http://www.lansisaimaa.fi/category/puheenaiheet/kyselyt/">Kyselyt</a></li>
</ul>
</li>
<li id="menu-item-134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134"><a href="http://www.lansisaimaa.fi/category/kuvat-videot/">Kuvat</a></li>
<li id="menu-item-135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-135"><a href="http://www.lansisaimaa.fi/osallistu/">Osallistu</a>
<ul class="sub-menu">
	<li id="menu-item-140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140"><a href="http://www.lansisaimaa.fi/juttuvinkki/">Juttuvinkki</a></li>
	<li id="menu-item-139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139"><a href="http://www.lansisaimaa.fi/lukijan-kuva/">Päivän kuva</a></li>
	<li id="menu-item-138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-138"><a href="http://www.lansisaimaa.fi/mielipidekirjoitus/">Mielipidekirjoitus</a></li>
	<li id="menu-item-137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137"><a href="http://www.lansisaimaa.fi/meidan-kesken-kirjoitus/">Meidän kesken -kirjoitus</a></li>
	<li id="menu-item-136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136"><a href="http://www.lansisaimaa.fi/menovinkki/">Menovinkki</a></li>
</ul>
</li>
<li id="menu-item-1664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1664"><a href="http://www.lansisaimaa.fi/ajankohtaista/">Ajankohtaista</a>
<ul class="sub-menu">
	<li id="menu-item-1606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1606"><a href="http://www.lansisaimaa.fi/kesakilpailu/">Kesäkilpailu</a></li>
	<li id="menu-item-1328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1328"><a href="http://www.lansisaimaa.fi/category/taneli-charlotta-2016/">Taneli &amp; Charlotta 2016</a></li>
</ul>
</li>
<li id="menu-item-142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142"><a href="http://www.lansisaimaa.fi/palaute/">Palaute</a></li>
<li id="menu-item-143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143"><a href="http://www.lansisaimaa.fi/yhteystiedot/">Yhteystiedot</a></li>
<li id="menu-item-141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141"><a href="http://www.lansisaimaa.fi/nakoislehti/">Näköislehti</a></li>
</ul></div>                              				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-2969" class="post-2969 post type-post status-publish format-standard has-post-thumbnail hentry category-uutiset">
	
   
         <div class="featured-image">
               <img width="800" height="534" src="http://www.lansisaimaa.fi/wp-content/uploads/sites/16/2016/09/1909-mattihirvi-800x534.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="Matti Hirvi esittelee rekkaa, jonka nimikkoteippaukset paljastavat omistajan." srcset="http://www.lansisaimaa.fi/wp-content/uploads/sites/16/2016/09/1909-mattihirvi-800x534.jpg 800w, http://www.lansisaimaa.fi/wp-content/uploads/sites/16/2016/09/1909-mattihirvi-300x200.jpg 300w, http://www.lansisaimaa.fi/wp-content/uploads/sites/16/2016/09/1909-mattihirvi.jpg 1000w" sizes="(max-width: 800px) 100vw, 800px" /><div class="kuvateksti">Matti Hirvi esittelee rekkaa, jonka nimikkoteippaukset paljastavat omistajan. </div>
            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://www.lansisaimaa.fi/category/uutiset/"  rel="category tag">Uutiset</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Rekkamies on aina rekkamies   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="posted-on"><a href="http://www.lansisaimaa.fi/2016/09/21/rekkamies-on-aina-rekkamies/" title="06:03" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2016-09-21T06:03:41+00:00">21.9.2016</time><time class="updated" datetime="2016-09-19T17:01:36+00:00">19.9.2016</time></a></span>   	
   	<span class="byline"><span class="author vcard"><span class="kirjoittaja">Katariina Auvinen</span></span></span>
            <span class="comments"><a href="http://www.lansisaimaa.fi/2016/09/21/rekkamies-on-aina-rekkamies/#respond"></a></span>
      </div>
   	<div class="entry-content clearfix">
   		<p>Paljasjalkainen savitaipalelainen Matti Hirvi on aina ollut automies. Siinä vaiheessa, kun muut lähtivät iltavapaille kuppilaan, suuntasi Hirvi armeijan autohallille.<br />
– Sieltä otin aina jonkun yhdistelmän, jonka kanssa opettelin peruuttelemaan. Peruuttelin parisen tuntia ja tulin pois. Armeijassa ajoin kuorma-auto- ja yhdistelmäajokortin, hän kertoo.<br />
Sen jälkeen mies on ajanut reilusti yli parikymmentä vuotta.<br />
Kilometrejä on tullut mittariin lukematon määrä.<br />
– Kaikkea muuta olen ajanut paitsi linja-autoa ja panssarivaunua, mies nauraa.</p>
<p>Kolme vuotta sitten Hirven kiinnostus siirtyi isommista autoista vähän toisenlaisiin autoihin, nimittäin pienoismalleihin.<br />
– Esikoispoikani oli silloin yhdeksänvuotias ja hän alkoi maalailemaan pienoisautoja.<br />
– Katselin touhua vähän aikaa ja se alkoi kiinnostamaan. Samalla päätimme ostaa myös paremmat maalit hänelle, Hirvi kertaa.<br />
Nyt Matti Hirvi on kolme vuotta myöhemmin maalannut isoja autoja jo kuutisenkymmentä kappaletta.<br />
Hirvi maalaa lähinnä tukkirekkoja, koska niillä hän on itse ajanut.<br />
– Olen myynyt muutamille firmoille heidän logoillaan ja väreillään maalattuja autoja, hän kertoo.<br />
Hirvi esittelee esimerkiksi savitaipalelaisen kuljetus Mentulan rekan pienoismallia kaikkine teippauksineen ja logoineen.<br />
– Teippaan logot ja vastaavasti pyrin tiettyjä taiteilijanvapauksia käyttämällä tekemään mahdollisimman tarkasti oikeanlaisen pienoismallin.</p>
<p>Pienemmät ja harvinaisimmat osat hoituvat vaikkapa 3d-tulostimella. Hirveltä löytyy yksi pienoismalli, josta hän on erityisen ylpeä.<br />
– Se on tukkirekan perävaunu, jonka suunnittelussa meni noin vuosi. Se on täysin toimiva ja aitoa vastaava perävaunu, jonka saa pidennettyä sekä lyhennettyä, hän kertoo.</p>
<p><strong>KATARIINA AUVINEN<br />
</strong><em>k&#97;&#x74;&#x61;r&#105;&#x69;&#x6e;a&#46;&#x61;&#x75;vi&#x6e;&#x65;n&#64;&#x6c;&#x61;ns&#105;&#x73;&#x61;i&#109;&#x61;&#x61;.&#102;&#x69;</em></p>
<p>Lue lisää tiistain 20. syyskuuta Länsi-Saimaan Sanomista.</p>
   	</div>
<div id='somebuttons'><div id='facebox'><div class='fb-share-button' data-href='www.lansisaimaa.fi/2016/09/21/rekkamies-on-aina-rekkamies/' data-layout='button_count'></div></div><div id='tweetbox'><a href='https://twitter.com/share' class='twitter-share-button'>Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div></div>   </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://www.lansisaimaa.fi/2016/09/20/haarat-saivat-unelmien-kodin1/" rel="prev"><span class="meta-nav">&larr;</span> Häärät saivat unelmien kodin</a></li>
			<li class="next"></li>
		</ul>
	
      
      
      
<div id="comments" class="comments-area">

	
	
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Kommentoi <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2016/09/21/rekkamies-on-aina-rekkamies/#respond" style="display:none;">Peruuta vastaus</a></small></h3>				<form action="http://www.lansisaimaa.fi/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<p class="comment-notes"><span id="email-notes">Sähköpostiosoitettasi ei julkaista.</span></p><p class="comment-form-comment"><label for="comment">Kommentti</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nimi tai nimimerkki </label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Sähköpostiosoite</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Lähetä kommentti" /> <input type='hidden' name='comment_post_ID' value='2969' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Currently you have JavaScript disabled. In order to post comments, please make sure JavaScript and Cookies are enabled, and reload the page.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Click here for instructions on how to enable JavaScript in your browser.</a></p></noscript>
				</form>
					</div><!-- #respond -->
		
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
	<aside class="widget-1 widget-first widget-last widget-odd widget"><div id="sidebar-nakoislehti-ad">			<div class="textwidget"><!-- "ROS LSS Boksi1 300x250px" (section "Länsi-Saimaan 
Sanomat") -->
<div id="EAS_fif_15873"></div></div>
		</div></aside><aside class='widget' id='nakoislehtiWidget'><h3 class='widget-title'><span>Lue uusin näköislehti - 20.9.2016</span></h3><a class='nakoislehtiLink' href='http://www.lansisaimaa.fi/wp-content/themes/paikallismediat/nakoislehti.php?action=openPaper' target='_blank' ><img src='http://pagedata.richie.fi/maggio/issue_76118c0a-0a6d-4d06-be98-d743e91184c6_issue/html5_splitjpg_768_large_cover.jpg' /></a><span class='digipaper-order'><a href='http://henkiloasiakkaat.lansi-savo.fi/tilaa-lehti-lansi-saimaan-sanomat/'>Tee tilaus tästä</a></span></aside>		
		<aside id="text-7" class="widget-1 widget-first widget-odd widget widget_text clearfix">			<div class="textwidget"><!-- "ROS LSS Boksi2 300x100px" (section "Länsi-Saimaan Sanomat") -->
<div id="EAS_fif_15875"></div></div>
		</aside><aside id="text-8" class="widget-2 widget-even widget widget_text clearfix">			<div class="textwidget"><!-- "ROS LSS Boksi3 300x100px" (section "Länsi-Saimaan Sanomat") -->
<div id="EAS_fif_15876"></div>
</div>
		</aside><aside id="text-11" class="widget-3 widget-odd widget widget_text clearfix">			<div class="textwidget"><!-- "Palveluhakemisto LSS300x150" (section "Länsi-Saimaan Sanomat") -->
<div id="EAS_fif_16700"></div></div>
		</aside><aside id="text-12" class="widget-4 widget-last widget-even widget widget_text clearfix">			<div class="textwidget"></div>
		</aside>
	<div id="polls-28" class="wp-polls">
	<form id="polls_form_28" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_28_nonce" name="wp-polls-nonce" value="0d002d3bca" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="28" /></p>
		<p style="text-align: center;"><strong>Onko vanha opinahjosi vielä toiminnassa?</strong></p>
<div id="polls-28-ans" class="wp-polls-ans">
<ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-88" name="poll_28" value="88" /> <label for="poll-answer-88">On, koulutoiminnassa</label></li>
		<li><input type="radio" id="poll-answer-89" name="poll_28" value="89" /> <label for="poll-answer-89">On, mutta muussa käytössä</label></li>
		<li><input type="radio" id="poll-answer-90" name="poll_28" value="90" /> <label for="poll-answer-90">Rakennus on tyhjillään</label></li>
		<li><input type="radio" id="poll-answer-91" name="poll_28" value="91" /> <label for="poll-answer-91">Koulurakennusta ei ole enää olemassa</label></li>
		</ul>
<p style="text-align: center;"><input type="button" name="vote" value="   Äänestä   " class="Buttons" onclick="poll_vote(28);" /></p>
<p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(28); return false;" title="View Results Of This Poll">Näytä tulokset</a></p>
</div>
	</form>
</div>
<div id="polls-28-loading" class="wp-polls-loading"><img src="http://www.lansisaimaa.fi/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
<span class="poll-link-to-article"><a href="http://www.lansisaimaa.fi/2016/09/14/onko-opinahjosi-koulukaytossa/">Kommentoi kyselyä</a></span><br/><br/><aside class='widget'><h3 class='widget-title'><span>Tuoreimmat kommentit</span></h3><div class='latestcomment'><div class='show-comments'><p><a href='http://www.lansisaimaa.fi/2016/09/14/onko-opinahjosi-koulukaytossa/#comment2926'>Onko opinahjosi koulukäytössä?</a></p><p><i>Eipä ole enää. Sisäilmaongelmien takia tyhjennettiin. Nyt odottaa purkamista.</i></p></div><div class='show-comments'><p><a href='http://www.lansisaimaa.fi/2016/09/14/onko-opinahjosi-koulukaytossa/#comment2926'>Onko opinahjosi koulukäytössä?</a></p><p><i>Entinen opinahjoni lopetettiin vasta viime vuonna, vaikka sen lopettamisesta oli puhuttu jo pitkään.</i></p></div><div class='show-comments'><p><a href='http://www.lansisaimaa.fi/2016/09/12/viestikarnevaalista-satoi-mitaleita-savitaipaleelle/#comment2905'>Viestikarnevaalista satoi mitaleita Savitaipaleelle</a></p><p><i>Onko lehti jo ajamassa Heituinlahden koulua alas kun sen saavutuksista ei kirjoiteta mitään. Vain pieni maininta lehde</i></p></div></div></aside></div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
   			<footer id="colophon" class="clearfix">
			
			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   							<div class="social-links clearfix">
		<ul>
				</ul>
	</div><!-- .social-links -->
	                  </div>
                  <div class="footer-socket-left-sectoin">
   						<div class="copyright">Julkaisija: ESV-Paikallismediat Oy, joka on osa Länsi-Savo -konsernia<br/> Päätoimittaja: Matias Lövberg, puh. 050 360 5365</br>Käyntiosoite: Peltoinlahdentie 24, Savitaipale<br/>Asiakaspalvelu: asiakaspalvelu [at] lansisaimaa.fi <br/><br/><a href="http://www.lansisaimaa.fi/kayttoehdot" target="_blank">Käyttöehdot</a><br/><a href="http://www.lansisaimaa.fi/rekisteriseloste" target="_blank">Rekisteriseloste</a><br/><a href="http://www.lansisaimaa.fi/konserni" target="_blank">Konserni</a></div><div class="copyright second">
<p><strong>Länsi-Savo -konsernin mediat:</strong></p>
<a href="http://www.esaimaa.fi" target="_blank">Etelä-Saimaa</a><br/>
<a href="http://www.ita-savo.fi" target="_blank">Itä-Savo</a><br/>
<a href="http://www.juvanlehti.fi" target="_blank">Juvan Lehti</a><br/>
<a href="http://www.kaakonkulma.fi" target="_blank">Kaakonkulma</a><br/>
<a href="http://www.kangasniemen-kunnallislehti.fi" target="_blank">Kangasniemen Kunnallislehti</a><br/>
<a href="http://www.keskilaakso.fi" target="_blank">Keskilaakso</a><br/>
<a href="http://www.kouvolansanomat.fi" target="_blank">Kouvolan Sanomat</a><br/>
<a href="http://www.kymensanomat.fi" target="_blank">Kymen Sanomat</a><br/>
<a href="http://www.luumaenlehti.fi" target="_blank">Luumäen Lehti</a><br/></div><div class="copyright third">
<a href="http://www.lansisaimaa.fi" target="_blank">Länsi-Saimaan Sanomat</a><br/>
<a href="http://www.lansi-savo.fi" target="_blank">Länsi-Savo</a><br/>
<a href="http://www.joutsenolehti.fi" target="_blank">Paikallislehti Joutseno</a><br/>
<a href="http://www.pitajanuutiset.fi" target="_blank">Pitäjänuutiset</a><br/>
<a href="http://www.puruvesi.net" target="_blank">Puruvesi</a><br/>
<a href="http://www.savot.fi" target="_blank">Savot</a><br/>
<a href="http://www.uutisvuoksi.fi" target="_blank">Uutisvuoksi</a><br/>
<a href="http://www.varttiek.fi" target="_blank">Vartti Etelä-Karjala</a><br/>
<a href="http://www.varttikouvola.fi" target="_blank">Vartti Kouvola</a><br/>
<a href="http://www.viikkoset.fi" target="_blank">Viikkoset</a><br/></div>                  </div>
					</div>
				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
	<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.lansisaimaa.fi/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.lansisaimaa.fi\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Ole hyv\u00e4 ja todista, ettet ole robottiohjelma."}},"sending":"L\u00e4hetet\u00e4\u00e4n ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lansisaimaa.fi/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5'></script>
<script type='text/javascript' src='http://www.lansisaimaa.fi/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.lansisaimaa.fi/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Sulje","currentText":"T\u00e4n\u00e4\u00e4n","monthNames":["tammikuu","helmikuu","maaliskuu","huhtikuu","toukokuu","kes\u00e4kuu","hein\u00e4kuu","elokuu","syyskuu","lokakuu","marraskuu","joulukuu"],"monthNamesShort":["tammi","helmi","maalis","huhti","touko","kes\u00e4","hein\u00e4","elo","syys","loka","marras","joulu"],"nextText":"Seuraava","prevText":"Edellinen","dayNames":["sunnuntai","maanantai","tiistai","keskiviikko","torstai","perjantai","lauantai"],"dayNamesShort":["su","ma","ti","ke","to","pe","la"],"dayNamesMin":["su","ma","ti","ke","to","pe","la"],"dateFormat":"d.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/i18n/datepicker-fi.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.lansisaimaa.fi/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/jquery-ui-timepicker-addon.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.lansisaimaa.fi/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/i18n/jquery-ui-timepicker-fi.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.lansisaimaa.fi/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.lansisaimaa.fi/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.lansisaimaa.fi/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.lansisaimaa.fi/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.lansisaimaa.fi/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-sliderAccess.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.lansisaimaa.fi\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lansisaimaa.fi/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='http://www.lansisaimaa.fi/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.lansisaimaa.fi/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='http://www.lansisaimaa.fi/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.lansisaimaa.fi/wp-content/themes/colormag/js/navigation.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.lansisaimaa.fi/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='http://www.lansisaimaa.fi/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript' src='//www.lansisaimaa.fi/wp-content/plugins/wp-spamshield/js/jscripts-ftr-min.js'></script>
<script type='text/javascript' src='http://www.lansisaimaa.fi/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>




<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='dbdd6d340433c4e78745ed52e04547af';
hf4V='a45db61e7a06e1d9bfc565dfdd44a08a';
cm4S="form[action='http://www.lansisaimaa.fi/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form, .wpcf7-form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(e);return true;});$("#comment").attr({minlength:"15",maxlength:"15360"})});
/* ]]> */
</script> 

	<script type="text/javascript">
	EAS_load_fif("EAS_fif_15872", "http://www.lansisaimaa.fi/wp-content/themes/paikallismediat/js/EAS_fif.html", "http://eas3.emediate.se/eas?cu=15872;cre=mu;js=y;pageviewid=;target=_blank", 0,0);
	EAS_load_fif("EAS_fif_15873", "http://www.lansisaimaa.fi/wp-content/themes/paikallismediat/js/EAS_fif.html", "http://eas3.emediate.se/eas?cu=15873;cre=mu;js=y;pageviewid=;target=_blank", 0,0);
	EAS_load_fif("EAS_fif_15874", "http://www.lansisaimaa.fi/wp-content/themes/paikallismediat/js/EAS_fif.html", "http://eas3.emediate.se/eas?cu=15874;cre=mu;js=y;pageviewid=;target=_blank", 0,0);
	EAS_load_fif("EAS_fif_15875", "http://www.lansisaimaa.fi/wp-content/themes/paikallismediat/js/EAS_fif.html", "http://eas3.emediate.se/eas?cu=15875;cre=mu;js=y;pageviewid=;target=_blank", 0,0);
	EAS_load_fif("EAS_fif_15876", "http://www.lansisaimaa.fi/wp-content/themes/paikallismediat/js/EAS_fif.html", "http://eas3.emediate.se/eas?cu=15876;cre=mu;js=y;pageviewid=;target=_blank", 0,0);
	EAS_load_fif("EAS_fif_16700", "http://www.lansisaimaa.fi/wp-content/themes/paikallismediat/js/EAS_fif.html", "http://eas3.emediate.se/eas?cu=16700;cre=mu;js=y;pageviewid=;target=_blank", 0,0);				
	</script></body>
</html>