
<!DOCTYPE html>
<html  xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns# fb: https://www.facebook.com/2008/fbml" lang="fi">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.lansisaimaa.fi/xmlrpc.php" />

<!-- BEGIN Metadata added by the Add-Meta-Tags WordPress plugin -->
<meta property="og:site_name" content="Länsi-Saimaan Sanomat" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Piparkakkutaloon voi leipoa myös hiukan huumoria" />
<meta property="og:url" content="http://www.lansisaimaa.fi/2016/12/21/piparkakkutaloon-voi-leipoa-myos-hiukan-huumoria/" />
<meta property="og:description" content="Länsi-Saimaan Sanomien lukijoiden luomuksissa piparitaikina taipuu tonttujen ulkohuussiksi, korttitaloksi ja autotalliksi. Toimitukselle lähetettiin myös kuvia perinteisistä piparkakkutaloista." />
<meta property="og:locale" content="fi" />
<meta property="og:updated_time" content="2016-12-21T15:05:59+00:00" />
<meta property="og:image" content="http://www.lansisaimaa.fi/wp-content/uploads/sites/16/2016/12/pkakku_hömppi.jpg" />
<meta property="og:image:width" content="1170" />
<meta property="og:image:height" content="1200" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2016-12-21T15:05:59+00:00" />
<meta property="article:modified_time" content="2016-12-21T15:05:59+00:00" />
<meta property="article:author" content="http://www.lansisaimaa.fi/author/mlovberg/" />
<meta property="article:publisher" content="http://www.lansisaimaa.fi/" />
<meta property="article:section" content="Piparkakkutalot 2016" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Piparkakkutaloon voi leipoa myös hiukan huumoria" />
<meta name="twitter:description" content="Länsi-Saimaan Sanomien lukijoiden luomuksissa piparitaikina taipuu tonttujen ulkohuussiksi, korttitaloksi ja autotalliksi. Toimitukselle lähetettiin myös kuvia perinteisistä piparkakkutaloista." />
<meta name="twitter:image:src" content="http://www.lansisaimaa.fi/wp-content/uploads/sites/16/2016/12/pkakku_hömppi.jpg" />
<meta name="twitter:image:width" content="1170" />
<meta name="twitter:image:height" content="1200" />
<!-- END Metadata added by the Add-Meta-Tags WordPress plugin -->

<title>Piparkakkutaloon voi leipoa myös hiukan huumoria &#8211; Länsi-Saimaan Sanomat</title>
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//api.kaakonviestinta.fi' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Länsi-Saimaan Sanomat &raquo; syöte" href="http://www.lansisaimaa.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Länsi-Saimaan Sanomat &raquo; kommenttien syöte" href="http://www.lansisaimaa.fi/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Länsi-Saimaan Sanomat &raquo; Piparkakkutaloon voi leipoa myös hiukan huumoria kommenttien syöte" href="http://www.lansisaimaa.fi/2016/12/21/piparkakkutaloon-voi-leipoa-myos-hiukan-huumoria/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.lansisaimaa.fi\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.lansisaimaa.fi/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-theme-css'  href='http://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.min.css?ver=1.11.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-timepicker-css'  href='http://www.lansisaimaa.fi/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/jquery-ui-timepicker-addon.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='http://www.lansisaimaa.fi/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.lansisaimaa.fi/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.lansisaimaa.fi/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='colormag-css'  href='http://www.lansisaimaa.fi/wp-content/themes/colormag/style.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='kavi_user-css'  href='http://api.kaakonviestinta.fi/sapi/css/kavi_user.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://www.lansisaimaa.fi/wp-content/themes/paikallismediat/style.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://www.lansisaimaa.fi/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.lansisaimaa.fi/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.lansisaimaa.fi/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.lansisaimaa.fi/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"http:\/\/www.lansisaimaa.fi\/wp-admin\/admin-ajax.php","nonce":"cce2e77881","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lansisaimaa.fi/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='http://www.lansisaimaa.fi/wp-content/themes/paikallismediat/js/fb.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.lansisaimaa.fi/wp-content/themes/paikallismediat/js/custom.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.lansisaimaa.fi/wp-content/themes/paikallismediat/js/EAS_fif.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.lansisaimaa.fi/wp-content/themes/colormag/js/colormag-custom.js?ver=4.7'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://www.lansisaimaa.fi/wp-content/themes/colormag/js/html5shiv.min.js?ver=4.7'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://www.lansisaimaa.fi/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lansisaimaa.fi/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lansisaimaa.fi/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Laululavan hyväksi joukkorahoituskampanja' href='http://www.lansisaimaa.fi/2016/12/20/laululavan-hyvaksi-joukkorahoituskampanja/' />
<meta name="generator" content="WordPress 4.7" />
<link rel="canonical" href="http://www.lansisaimaa.fi/2016/12/21/piparkakkutaloon-voi-leipoa-myos-hiukan-huumoria/" />
<link rel='shortlink' href='http://www.lansisaimaa.fi/?p=3951' />
<link rel="alternate" type="application/json+oembed" href="http://www.lansisaimaa.fi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lansisaimaa.fi%2F2016%2F12%2F21%2Fpiparkakkutaloon-voi-leipoa-myos-hiukan-huumoria%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lansisaimaa.fi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lansisaimaa.fi%2F2016%2F12%2F21%2Fpiparkakkutaloon-voi-leipoa-myos-hiukan-huumoria%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.1.62" /> -->
<link rel="icon" href="http://www.lansisaimaa.fi/wp-content/uploads/sites/16/2016/02/nuoli.png" sizes="32x32" />
<link rel="icon" href="http://www.lansisaimaa.fi/wp-content/uploads/sites/16/2016/02/nuoli.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.lansisaimaa.fi/wp-content/uploads/sites/16/2016/02/nuoli.png" />
<meta name="msapplication-TileImage" content="http://www.lansisaimaa.fi/wp-content/uploads/sites/16/2016/02/nuoli.png" />

<script type='text/javascript' src='http://www.lansisaimaa.fi/wp-content/plugins/wp-spamshield/js/jscripts.php'></script> 
<link rel='stylesheet' id='ngg_trigger_buttons-css'  href='http://www.lansisaimaa.fi/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/trigger_buttons.min.css?ver=2.1.62' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-0-css'  href='http://www.lansisaimaa.fi/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.fancybox-1.3.4.min.css?ver=2.1.62' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.lansisaimaa.fi/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/fontawesome/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_thumbnails_style-css'  href='http://www.lansisaimaa.fi/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.min.css?ver=2.1.62' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_pagination_style-css'  href='http://www.lansisaimaa.fi/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_pagination/static/style.min.css?ver=2.1.62' type='text/css' media='all' />
</head>
<body class="post-template-default single single-post postid-3951 single-format-standard  wide">
<!-- Google Tag Manager -->
<noscript><iframe src='//www.googletagmanager.com/ns.html?id=GTM-N2WZKN'
height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N2WZKN');</script>
<!-- End Google Tag Manager --><div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
	<div id="panorama-ad">			<div class="textwidget"><div id='EAS_fif_15872'></div>
<div id='EAS_fif_15874'></div></div>
		</div>		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                     <div class="date-in-header">
      keskiviikko, joulukuu 21, 2016   </div>
							
                  
                  				  <!-- header menu -->
				  <div id="mobile-navigation-link"></div>		
				<div class="header-navigation"><ul id="menu-ei-toimituksellinen-sisalto" class="menu"><li id="menu-item-90" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-90"><a href="http://www.lansisaimaa.fi/mediatiedot/">Mediatiedot</a>
<ul class="sub-menu">
	<li id="menu-item-247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247"><a href="http://www.lansisaimaa.fi/mediakortti/">Mediakortti</a></li>
	<li id="menu-item-246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246"><a href="http://www.lansisaimaa.fi/ilmestymispaivat/">Ilmestymispäivät 2016</a></li>
</ul>
</li>
<li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-87"><a href="http://www.lansisaimaa.fi/ilmoita/">Jätä ilmoitus</a>
<ul class="sub-menu">
	<li id="menu-item-675" class="desktop-only menu-item menu-item-type-post_type menu-item-object-page menu-item-675"><a href="http://www.lansisaimaa.fi/ilmoita/">Jätä ilmoitus</a></li>
</ul>
</li>
<li id="menu-item-449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-449"><a href="http://henkiloasiakkaat.lansi-savo.fi/tilaa-lehti-lansi-saimaan-sanomat/">Tilaa lehti</a>
<ul class="sub-menu">
	<li id="menu-item-674" class="desktop-only menu-item menu-item-type-custom menu-item-object-custom menu-item-674"><a href="http://henkiloasiakkaat.lansi-savo.fi/tilaa-lehti-lansi-saimaan-sanomat/">Tilaa lehti</a></li>
	<li id="menu-item-370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-370"><a href="http://www.lansisaimaa.fi/jakelunkeskeytys/">Jakelunkeskeytys</a></li>
	<li id="menu-item-398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-398"><a href="http://www.lansisaimaa.fi/osoitteenmuutos/">Osoitteenmuutos</a></li>
</ul>
</li>
</ul></div>				<div id="mobile-navigation" class="mobile-navigation"><ul id="menu-ei-toimituksellinen-sisalto-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-90"><a href="http://www.lansisaimaa.fi/mediatiedot/">Mediatiedot</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247"><a href="http://www.lansisaimaa.fi/mediakortti/">Mediakortti</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246"><a href="http://www.lansisaimaa.fi/ilmestymispaivat/">Ilmestymispäivät 2016</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-87"><a href="http://www.lansisaimaa.fi/ilmoita/">Jätä ilmoitus</a>
<ul class="sub-menu">
	<li class="desktop-only menu-item menu-item-type-post_type menu-item-object-page menu-item-675"><a href="http://www.lansisaimaa.fi/ilmoita/">Jätä ilmoitus</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-449"><a href="http://henkiloasiakkaat.lansi-savo.fi/tilaa-lehti-lansi-saimaan-sanomat/">Tilaa lehti</a>
<ul class="sub-menu">
	<li class="desktop-only menu-item menu-item-type-custom menu-item-object-custom menu-item-674"><a href="http://henkiloasiakkaat.lansi-savo.fi/tilaa-lehti-lansi-saimaan-sanomat/">Tilaa lehti</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-370"><a href="http://www.lansisaimaa.fi/jakelunkeskeytys/">Jakelunkeskeytys</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-398"><a href="http://www.lansisaimaa.fi/osoitteenmuutos/">Osoitteenmuutos</a></li>
</ul>
</li>
</ul></div>				
               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">

								<a href="http://www.lansisaimaa.fi/" title="Länsi-Saimaan Sanomat" rel="home"><img src="http://www.lansisaimaa.fi/wp-content/uploads/sites/16/2016/02/LSS_cropped.png" alt="Länsi-Saimaan Sanomat"></a>
							</div><!-- #header-logo-image -->
												
						<div id="header-text" class="screen-reader-text">
                                             <h3 id="site-title">
                           <a href="http://www.lansisaimaa.fi/" title="Länsi-Saimaan Sanomat" rel="home">Länsi-Saimaan Sanomat</a>
                        </h3>
                     							                        <p id="site-description">www.lansisaimaa.fi &#8211; Lemi, Savitaipale, Suomenniemi, Taipalsaari</p>
                     <!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-middle-section">
					<div id="next-to-logo">Lahjavinkki pukinkonttiin!			<div class="textwidget">Yllätä ystäväsi tai läheisesi Länsi-Saimaan Sanomien lahjatilauksella. Lahjatilaus (27 €/4 kk) on tarjouksemme Länsi-Saimaan Sanomien kaikille tilaajille, joilla on voimassa oleva kestotilaus. Tilata voit puhelimitse numerosta 015 350 3198, sähköpostilla t&#x69;l&#97;&#x75;k&#115;&#x65;t&#64;&#x6c;a&#110;&#x73;i&#x73;&#x61;i&#x6d;&#x61;a&#x2e;f&#105; tai asiakaspalvelupisteessämme osoitteessa Peltoinlahdentie 24, Savitaipale.</div>
		</div>					</div><!-- #header-middle-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="text-6" class="widget-1 widget-first widget-last widget-odd widget widget_text clearfix">			<div class="textwidget"><div id="kavi-login" style="display: none;"></div>
<script src="http://api.kaakonviestinta.fi/sapi/js/kavi_user.js?scope=lssa"></script></div>
		</aside>						</div>
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					               <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-toimituksellinen-sisalto" class="menu"><li id="menu-item-146" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-146"><a href="http://www.lansisaimaa.fi">Tässä &amp; nyt</a></li>
<li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-130"><a href="http://www.lansisaimaa.fi/category/puheenaiheet/">Puheenaiheet</a>
<ul class="sub-menu">
	<li id="menu-item-133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133"><a href="http://www.lansisaimaa.fi/category/puheenaiheet/paakirjoitukset/">Pääkirjoitukset</a></li>
	<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131"><a href="http://www.lansisaimaa.fi/category/puheenaiheet/kolumnit/">Kolumnit</a></li>
	<li id="menu-item-132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132"><a href="http://www.lansisaimaa.fi/category/puheenaiheet/mielipidekirjoitukset/">Mielipidekirjoitukset</a></li>
	<li id="menu-item-897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-897"><a href="http://www.lansisaimaa.fi/category/puheenaiheet/kyselyt/">Kyselyt</a></li>
</ul>
</li>
<li id="menu-item-134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134"><a href="http://www.lansisaimaa.fi/category/kuvat-videot/">Kuvat</a></li>
<li id="menu-item-135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-135"><a href="http://www.lansisaimaa.fi/osallistu/">Osallistu</a>
<ul class="sub-menu">
	<li id="menu-item-140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140"><a href="http://www.lansisaimaa.fi/juttuvinkki/">Juttuvinkki</a></li>
	<li id="menu-item-139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139"><a href="http://www.lansisaimaa.fi/lukijan-kuva/">Päivän kuva</a></li>
	<li id="menu-item-138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-138"><a href="http://www.lansisaimaa.fi/mielipidekirjoitus/">Mielipidekirjoitus</a></li>
	<li id="menu-item-137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137"><a href="http://www.lansisaimaa.fi/meidan-kesken-kirjoitus/">Meidän kesken -kirjoitus</a></li>
	<li id="menu-item-136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136"><a href="http://www.lansisaimaa.fi/menovinkki/">Menovinkki</a></li>
</ul>
</li>
<li id="menu-item-1664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1664"><a href="http://www.lansisaimaa.fi/ajankohtaista/">Ajankohtaista</a>
<ul class="sub-menu">
	<li id="menu-item-3774" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3774"><a href="http://www.lansisaimaa.fi/category/piparkakkutalot-2016/">Piparkakkutalot 2016</a></li>
	<li id="menu-item-1606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1606"><a href="http://www.lansisaimaa.fi/kesakilpailu/">Kesäkilpailu 2016</a></li>
	<li id="menu-item-1328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1328"><a href="http://www.lansisaimaa.fi/category/taneli-charlotta-2016/">Taneli &amp; Charlotta 2016</a></li>
</ul>
</li>
<li id="menu-item-142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142"><a href="http://www.lansisaimaa.fi/palaute/">Palaute</a></li>
<li id="menu-item-143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143"><a href="http://www.lansisaimaa.fi/yhteystiedot/">Yhteystiedot</a></li>
<li id="menu-item-141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141"><a href="http://www.lansisaimaa.fi/nakoislehti/">Näköislehti</a></li>
</ul></div>                              				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-3951" class="post-3951 post type-post status-publish format-standard has-post-thumbnail hentry category-piparkakkutalot-2016">
	
   
         <div class="featured-image">
               <img width="800" height="821" src="http://www.lansisaimaa.fi/wp-content/uploads/sites/16/2016/12/pkakku_hömppi-800x821.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" srcset="http://www.lansisaimaa.fi/wp-content/uploads/sites/16/2016/12/pkakku_hömppi-800x821.jpg 800w, http://www.lansisaimaa.fi/wp-content/uploads/sites/16/2016/12/pkakku_hömppi-293x300.jpg 293w, http://www.lansisaimaa.fi/wp-content/uploads/sites/16/2016/12/pkakku_hömppi-998x1024.jpg 998w, http://www.lansisaimaa.fi/wp-content/uploads/sites/16/2016/12/pkakku_hömppi.jpg 1170w" sizes="(max-width: 800px) 100vw, 800px" /><div class="kuvateksti">Taikina taipuu vaikka autotalliksi. (Kuva: Sarianne Hömppi)</div>
            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://www.lansisaimaa.fi/category/piparkakkutalot-2016/"  rel="category tag">Piparkakkutalot 2016</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Piparkakkutaloon voi leipoa myös hiukan huumoria   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="posted-on"><a href="http://www.lansisaimaa.fi/2016/12/21/piparkakkutaloon-voi-leipoa-myos-hiukan-huumoria/" title="15:05" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2016-12-21T15:05:59+00:00">21.12.2016</time></a></span>   	
   	<span class="byline"><span class="author vcard"><span class="kirjoittaja">Matias Lövberg</span></span></span>
            <span class="comments"><a href="http://www.lansisaimaa.fi/2016/12/21/piparkakkutaloon-voi-leipoa-myos-hiukan-huumoria/#respond"></a></span>
      </div>
   	<div class="entry-content clearfix">
   		<p>Länsi-Saimaan Sanomien lukijoiden luomuksissa piparitaikina taipuu tonttujen ulkohuussiksi, korttitaloksi ja autotalliksi. Toimitukselle lähetettiin myös kuvia perinteisistä piparkakkutaloista.<br />
Yksi pikkuleipuri sai muun muassa innoituksensa Päivä paloasemalla -tapahtumasta ja siskokset saivat tehdä äitinsä avustuksella Muumitalon.</p>
<p>Kaikkien kuvia lähettäneiden kesken arvottiin Länsi-Saimaan Sanomien tuotepalkintoja. Arpaonni suosi <strong>Sarianne Hömppiä</strong>, <strong>Erja Puontia</strong> ja <strong>Eija Kylliäistä</strong>.<br />
Palkinnot voi noutaa lehden toimituksesta (Peltoinlahdentie 24, Savitaipale) tiistaista 27. joulukuuta alkaen.<br />
Länsi-Saimaan Sanomat kiittää kaikkia kuvia lähettäneitä.</p>
<p><strong>MATIAS LÖVBERG</strong><br />
<em>m&#97;&#x74;&#x69;a&#115;&#x2e;&#x6c;o&#118;&#x62;&#x65;r&#103;&#x40;&#x6c;a&#110;&#x73;&#x69;s&#97;&#x69;&#x6d;a&#97;&#x2e;&#x66;i</em></p>
<div
	class="ngg-galleryoverview ngg-ajax-pagination-none"
	id="ngg-gallery-d465254438a621d07eb03a3e1085f861-1">

    		<!-- Thumbnails -->
				<div id="ngg-image-0" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://www.lansisaimaa.fi/wp-content/uploads/sites/16/nggallery/piparkakkutalot-2016/Aapo-Kainusalmi_Heidi-Suikkanen.jpg"
               title="Seitsemänvuotias Aapo Kainusalmi sai innoituksen tähän piparkakkuautoon Päivä paloasemalla -tapahtumasta. Pipariauton nimeksi tuli Arjen sankari. (Kuva: Heidi Suikkanen)"
               data-src="http://www.lansisaimaa.fi/wp-content/uploads/sites/16/nggallery/piparkakkutalot-2016/Aapo-Kainusalmi_Heidi-Suikkanen.jpg"
               data-thumbnail="http://www.lansisaimaa.fi/wp-content/uploads/sites/16/nggallery/piparkakkutalot-2016/thumbs/thumbs_Aapo-Kainusalmi_Heidi-Suikkanen.jpg"
               data-image-id="353"
               data-title="Seitsemänvuotias Aapo Kainusalmi sai innoituksen tähän piparkakkuautoon Päivä paloasemalla -tapahtumasta. Pipariauton nimeksi tuli Arjen sankari. (Kuva: Heidi Suikkanen)"
               data-description="Seitsemänvuotias Aapo Kainusalmi sai innoituksen tähän piparkakkuautoon Päivä paloasemalla -tapahtumasta. Pipariauton nimeksi tuli Arjen sankari. (Kuva: Heidi Suikkanen)"
               class="ngg-fancybox" rel="d465254438a621d07eb03a3e1085f861">
                <img
                    title="Seitsemänvuotias Aapo Kainusalmi sai innoituksen tähän piparkakkuautoon Päivä paloasemalla -tapahtumasta. Pipariauton nimeksi tuli Arjen sankari. (Kuva: Heidi Suikkanen)"
                    alt="Seitsemänvuotias Aapo Kainusalmi sai innoituksen tähän piparkakkuautoon Päivä paloasemalla -tapahtumasta. Pipariauton nimeksi tuli Arjen sankari. (Kuva: Heidi Suikkanen)"
                    src="http://www.lansisaimaa.fi/wp-content/uploads/sites/16/nggallery/piparkakkutalot-2016/thumbs/thumbs_Aapo-Kainusalmi_Heidi-Suikkanen.jpg"
                    width="240"
                    height="160"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-1" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://www.lansisaimaa.fi/wp-content/uploads/sites/16/nggallery/piparkakkutalot-2016/Eija-Kylli%C3%A4inen.jpg"
               title="Eija Kylliäinen leipoi pienen piparkakkumökin, joka mahtui lasiastiaan. &quot;Perinteisestä joulupiparitaikinasta on talo ja kuusi, lumiukko on sokerimassasta itse tehty, koristeluun on käytetty pikeeripursotetta ja kakunkoristeita. Lumi on marenkimurskaa&quot;, Kylliäinen kertoo."
               data-src="http://www.lansisaimaa.fi/wp-content/uploads/sites/16/nggallery/piparkakkutalot-2016/Eija-Kylli%C3%A4inen.jpg"
               data-thumbnail="http://www.lansisaimaa.fi/wp-content/uploads/sites/16/nggallery/piparkakkutalot-2016/thumbs/thumbs_Eija-Kylli%C3%A4inen.jpg"
               data-image-id="354"
               data-title="Eija Kylliäinen leipoi pienen piparkakkumökin, joka mahtui lasiastiaan."
               data-description="Eija Kylliäinen leipoi pienen piparkakkumökin, joka mahtui lasiastiaan. &quot;Perinteisestä joulupiparitaikinasta on talo ja kuusi, lumiukko on sokerimassasta itse tehty, koristeluun on käytetty pikeeripursotetta ja kakunkoristeita. Lumi on marenkimurskaa&quot;, Kylliäinen kertoo."
               class="ngg-fancybox" rel="d465254438a621d07eb03a3e1085f861">
                <img
                    title="Eija Kylliäinen leipoi pienen piparkakkumökin, joka mahtui lasiastiaan."
                    alt="Eija Kylliäinen leipoi pienen piparkakkumökin, joka mahtui lasiastiaan."
                    src="http://www.lansisaimaa.fi/wp-content/uploads/sites/16/nggallery/piparkakkutalot-2016/thumbs/thumbs_Eija-Kylli%C3%A4inen.jpg"
                    width="240"
                    height="160"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-2" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://www.lansisaimaa.fi/wp-content/uploads/sites/16/nggallery/piparkakkutalot-2016/Elina-Pesari1.jpg"
               title="Siiri, 4, ja Armi, 1, koristelivat ja äiti auttoi Muumitalon kokoamisessa. (Kuva: Elina Pesari)"
               data-src="http://www.lansisaimaa.fi/wp-content/uploads/sites/16/nggallery/piparkakkutalot-2016/Elina-Pesari1.jpg"
               data-thumbnail="http://www.lansisaimaa.fi/wp-content/uploads/sites/16/nggallery/piparkakkutalot-2016/thumbs/thumbs_Elina-Pesari1.jpg"
               data-image-id="355"
               data-title="Siiri, 4, ja Armi, 1, koristelivat ja äiti auttoi Muumitalon kokoamisessa. (Kuva: Elina Pesari)"
               data-description="Siiri, 4, ja Armi, 1, koristelivat ja äiti auttoi Muumitalon kokoamisessa. (Kuva: Elina Pesari)"
               class="ngg-fancybox" rel="d465254438a621d07eb03a3e1085f861">
                <img
                    title="Siiri, 4, ja Armi, 1, koristelivat ja äiti auttoi Muumitalon kokoamisessa. (Kuva: Elina Pesari)"
                    alt="Siiri, 4, ja Armi, 1, koristelivat ja äiti auttoi Muumitalon kokoamisessa. (Kuva: Elina Pesari)"
                    src="http://www.lansisaimaa.fi/wp-content/uploads/sites/16/nggallery/piparkakkutalot-2016/thumbs/thumbs_Elina-Pesari1.jpg"
                    width="240"
                    height="160"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-3" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://www.lansisaimaa.fi/wp-content/uploads/sites/16/nggallery/piparkakkutalot-2016/Elina-Pesari2.jpg"
               title="Siiri, 4, ja Armi, 1, koristelivat ja äiti auttoi Muumitalon kokoamisessa. (Kuva: Elina Pesari)"
               data-src="http://www.lansisaimaa.fi/wp-content/uploads/sites/16/nggallery/piparkakkutalot-2016/Elina-Pesari2.jpg"
               data-thumbnail="http://www.lansisaimaa.fi/wp-content/uploads/sites/16/nggallery/piparkakkutalot-2016/thumbs/thumbs_Elina-Pesari2.jpg"
               data-image-id="356"
               data-title="Siiri, 4, ja Armi, 1, koristelivat ja äiti auttoi Muumitalon kokoamisessa. (Kuva: Elina Pesari)"
               data-description="Siiri, 4, ja Armi, 1, koristelivat ja äiti auttoi Muumitalon kokoamisessa. (Kuva: Elina Pesari)"
               class="ngg-fancybox" rel="d465254438a621d07eb03a3e1085f861">
                <img
                    title="Siiri, 4, ja Armi, 1, koristelivat ja äiti auttoi Muumitalon kokoamisessa. (Kuva: Elina Pesari)"
                    alt="Siiri, 4, ja Armi, 1, koristelivat ja äiti auttoi Muumitalon kokoamisessa. (Kuva: Elina Pesari)"
                    src="http://www.lansisaimaa.fi/wp-content/uploads/sites/16/nggallery/piparkakkutalot-2016/thumbs/thumbs_Elina-Pesari2.jpg"
                    width="240"
                    height="160"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-4" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://www.lansisaimaa.fi/wp-content/uploads/sites/16/nggallery/piparkakkutalot-2016/Elsa-Talasm%C3%A4ki1.jpg"
               title="Elsa Talasmäki leipoi tällaisen piparkakkutalon."
               data-src="http://www.lansisaimaa.fi/wp-content/uploads/sites/16/nggallery/piparkakkutalot-2016/Elsa-Talasm%C3%A4ki1.jpg"
               data-thumbnail="http://www.lansisaimaa.fi/wp-content/uploads/sites/16/nggallery/piparkakkutalot-2016/thumbs/thumbs_Elsa-Talasm%C3%A4ki1.jpg"
               data-image-id="357"
               data-title="Elsa Talasmäki leipoi tällaisen piparkakkutalon."
               data-description="Elsa Talasmäki leipoi tällaisen piparkakkutalon."
               class="ngg-fancybox" rel="d465254438a621d07eb03a3e1085f861">
                <img
                    title="Elsa Talasmäki leipoi tällaisen piparkakkutalon."
                    alt="Elsa Talasmäki leipoi tällaisen piparkakkutalon."
                    src="http://www.lansisaimaa.fi/wp-content/uploads/sites/16/nggallery/piparkakkutalot-2016/thumbs/thumbs_Elsa-Talasm%C3%A4ki1.jpg"
                    width="240"
                    height="160"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-5" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://www.lansisaimaa.fi/wp-content/uploads/sites/16/nggallery/piparkakkutalot-2016/Erja-Puonti.jpg"
               title="Savitaipaleella syntyi piparkakkutalo äidin ja tyttären yhteistyönä. (Kuva: Erja Puonti)"
               data-src="http://www.lansisaimaa.fi/wp-content/uploads/sites/16/nggallery/piparkakkutalot-2016/Erja-Puonti.jpg"
               data-thumbnail="http://www.lansisaimaa.fi/wp-content/uploads/sites/16/nggallery/piparkakkutalot-2016/thumbs/thumbs_Erja-Puonti.jpg"
               data-image-id="358"
               data-title="Savitaipaleella syntyi piparkakkutalo äidin ja tyttären yhteistyönä. (Kuva: Erja Puonti)"
               data-description="Savitaipaleella syntyi piparkakkutalo äidin ja tyttären yhteistyönä. (Kuva: Erja Puonti)"
               class="ngg-fancybox" rel="d465254438a621d07eb03a3e1085f861">
                <img
                    title="Savitaipaleella syntyi piparkakkutalo äidin ja tyttären yhteistyönä. (Kuva: Erja Puonti)"
                    alt="Savitaipaleella syntyi piparkakkutalo äidin ja tyttären yhteistyönä. (Kuva: Erja Puonti)"
                    src="http://www.lansisaimaa.fi/wp-content/uploads/sites/16/nggallery/piparkakkutalot-2016/thumbs/thumbs_Erja-Puonti.jpg"
                    width="240"
                    height="160"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-6" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://www.lansisaimaa.fi/wp-content/uploads/sites/16/nggallery/piparkakkutalot-2016/Kaisa-Vainikka1.jpg"
               title="&quot;Tämä luomus syntyi yhdessä lasten kanssa puuhaillen. Tarkoitus on laajentaa koko kylän kokoiseksi, että jokaisen saa asettaa omansa osaksi kokonaisuutta&quot;, Kaisa Vainikka kertoo."
               data-src="http://www.lansisaimaa.fi/wp-content/uploads/sites/16/nggallery/piparkakkutalot-2016/Kaisa-Vainikka1.jpg"
               data-thumbnail="http://www.lansisaimaa.fi/wp-content/uploads/sites/16/nggallery/piparkakkutalot-2016/thumbs/thumbs_Kaisa-Vainikka1.jpg"
               data-image-id="359"
               data-title="&quot;Tämä luomus syntyi yhdessä lasten kanssa puuhaillen. Tarkoitus on laajentaa koko kylän kokoiseksi, että jokaisen saa asettaa omansa osaksi kokonaisuutta&quot;, Kaisa Vainikka kertoo."
               data-description="&quot;Tämä luomus syntyi yhdessä lasten kanssa puuhaillen. Tarkoitus on laajentaa koko kylän kokoiseksi, että jokaisen saa asettaa omansa osaksi kokonaisuutta&quot;, Kaisa Vainikka kertoo."
               class="ngg-fancybox" rel="d465254438a621d07eb03a3e1085f861">
                <img
                    title="&quot;Tämä luomus syntyi yhdessä lasten kanssa puuhaillen. Tarkoitus on laajentaa koko kylän kokoiseksi, että jokaisen saa asettaa omansa osaksi kokonaisuutta&quot;, Kaisa Vainikka kertoo."
                    alt="&quot;Tämä luomus syntyi yhdessä lasten kanssa puuhaillen. Tarkoitus on laajentaa koko kylän kokoiseksi, että jokaisen saa asettaa omansa osaksi kokonaisuutta&quot;, Kaisa Vainikka kertoo."
                    src="http://www.lansisaimaa.fi/wp-content/uploads/sites/16/nggallery/piparkakkutalot-2016/thumbs/thumbs_Kaisa-Vainikka1.jpg"
                    width="240"
                    height="160"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-7" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://www.lansisaimaa.fi/wp-content/uploads/sites/16/nggallery/piparkakkutalot-2016/Kaisa-Vainikka2.jpg"
               title="&quot;Tämä luomus syntyi yhdessä lasten kanssa puuhaillen. Tarkoitus on laajentaa koko kylän kokoiseksi, että jokaisen saa asettaa omansa osaksi kokonaisuutta&quot;, Kaisa Vainikka kertoo."
               data-src="http://www.lansisaimaa.fi/wp-content/uploads/sites/16/nggallery/piparkakkutalot-2016/Kaisa-Vainikka2.jpg"
               data-thumbnail="http://www.lansisaimaa.fi/wp-content/uploads/sites/16/nggallery/piparkakkutalot-2016/thumbs/thumbs_Kaisa-Vainikka2.jpg"
               data-image-id="360"
               data-title="&quot;Tämä luomus syntyi yhdessä lasten kanssa puuhaillen. Tarkoitus on laajentaa koko kylän kokoiseksi, että jokaisen saa asettaa omansa osaksi kokonaisuutta&quot;, Kaisa Vainikka kertoo."
               data-description="&quot;Tämä luomus syntyi yhdessä lasten kanssa puuhaillen. Tarkoitus on laajentaa koko kylän kokoiseksi, että jokaisen saa asettaa omansa osaksi kokonaisuutta&quot;, Kaisa Vainikka kertoo."
               class="ngg-fancybox" rel="d465254438a621d07eb03a3e1085f861">
                <img
                    title="&quot;Tämä luomus syntyi yhdessä lasten kanssa puuhaillen. Tarkoitus on laajentaa koko kylän kokoiseksi, että jokaisen saa asettaa omansa osaksi kokonaisuutta&quot;, Kaisa Vainikka kertoo."
                    alt="&quot;Tämä luomus syntyi yhdessä lasten kanssa puuhaillen. Tarkoitus on laajentaa koko kylän kokoiseksi, että jokaisen saa asettaa omansa osaksi kokonaisuutta&quot;, Kaisa Vainikka kertoo."
                    src="http://www.lansisaimaa.fi/wp-content/uploads/sites/16/nggallery/piparkakkutalot-2016/thumbs/thumbs_Kaisa-Vainikka2.jpg"
                    width="240"
                    height="160"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-8" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://www.lansisaimaa.fi/wp-content/uploads/sites/16/nggallery/piparkakkutalot-2016/Marko-Jukkara.jpg"
               title="Marko Jukkara lähetti kuvan piparkakkukorttitalosta."
               data-src="http://www.lansisaimaa.fi/wp-content/uploads/sites/16/nggallery/piparkakkutalot-2016/Marko-Jukkara.jpg"
               data-thumbnail="http://www.lansisaimaa.fi/wp-content/uploads/sites/16/nggallery/piparkakkutalot-2016/thumbs/thumbs_Marko-Jukkara.jpg"
               data-image-id="361"
               data-title="Marko Jukkara lähetti kuvan piparkakkukorttitalosta."
               data-description="Marko Jukkara lähetti kuvan piparkakkukorttitalosta."
               class="ngg-fancybox" rel="d465254438a621d07eb03a3e1085f861">
                <img
                    title="Marko Jukkara lähetti kuvan piparkakkukorttitalosta."
                    alt="Marko Jukkara lähetti kuvan piparkakkukorttitalosta."
                    src="http://www.lansisaimaa.fi/wp-content/uploads/sites/16/nggallery/piparkakkutalot-2016/thumbs/thumbs_Marko-Jukkara.jpg"
                    width="240"
                    height="160"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-9" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://www.lansisaimaa.fi/wp-content/uploads/sites/16/nggallery/piparkakkutalot-2016/Minna-Mari-Vahtola1.jpg"
               title="Lemiläisen Minna-Mari Vahtolan piparkakkutalossa on sopivasti jouluhuumoria. Lopputuloksena syntyi tonttujen ulkohuussi."
               data-src="http://www.lansisaimaa.fi/wp-content/uploads/sites/16/nggallery/piparkakkutalot-2016/Minna-Mari-Vahtola1.jpg"
               data-thumbnail="http://www.lansisaimaa.fi/wp-content/uploads/sites/16/nggallery/piparkakkutalot-2016/thumbs/thumbs_Minna-Mari-Vahtola1.jpg"
               data-image-id="362"
               data-title="Lemiläisen Minna-Mari Vahtolan piparkakkutalossa on sopivasti jouluhuumoria. Lopputuloksena syntyi tonttujen ulkohuussi."
               data-description="Lemiläisen Minna-Mari Vahtolan piparkakkutalossa on sopivasti jouluhuumoria. Lopputuloksena syntyi tonttujen ulkohuussi."
               class="ngg-fancybox" rel="d465254438a621d07eb03a3e1085f861">
                <img
                    title="Lemiläisen Minna-Mari Vahtolan piparkakkutalossa on sopivasti jouluhuumoria. Lopputuloksena syntyi tonttujen ulkohuussi."
                    alt="Lemiläisen Minna-Mari Vahtolan piparkakkutalossa on sopivasti jouluhuumoria. Lopputuloksena syntyi tonttujen ulkohuussi."
                    src="http://www.lansisaimaa.fi/wp-content/uploads/sites/16/nggallery/piparkakkutalot-2016/thumbs/thumbs_Minna-Mari-Vahtola1.jpg"
                    width="240"
                    height="160"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-10" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://www.lansisaimaa.fi/wp-content/uploads/sites/16/nggallery/piparkakkutalot-2016/Minna-Mari-Vahtola2.jpg"
               title="Lemiläisen Minna-Mari Vahtolan piparkakkutalossa on sopivasti jouluhuumoria. Lopputuloksena syntyi tonttujen ulkohuussi."
               data-src="http://www.lansisaimaa.fi/wp-content/uploads/sites/16/nggallery/piparkakkutalot-2016/Minna-Mari-Vahtola2.jpg"
               data-thumbnail="http://www.lansisaimaa.fi/wp-content/uploads/sites/16/nggallery/piparkakkutalot-2016/thumbs/thumbs_Minna-Mari-Vahtola2.jpg"
               data-image-id="363"
               data-title="Lemiläisen Minna-Mari Vahtolan piparkakkutalossa on sopivasti jouluhuumoria. Lopputuloksena syntyi tonttujen ulkohuussi."
               data-description="Lemiläisen Minna-Mari Vahtolan piparkakkutalossa on sopivasti jouluhuumoria. Lopputuloksena syntyi tonttujen ulkohuussi."
               class="ngg-fancybox" rel="d465254438a621d07eb03a3e1085f861">
                <img
                    title="Lemiläisen Minna-Mari Vahtolan piparkakkutalossa on sopivasti jouluhuumoria. Lopputuloksena syntyi tonttujen ulkohuussi."
                    alt="Lemiläisen Minna-Mari Vahtolan piparkakkutalossa on sopivasti jouluhuumoria. Lopputuloksena syntyi tonttujen ulkohuussi."
                    src="http://www.lansisaimaa.fi/wp-content/uploads/sites/16/nggallery/piparkakkutalot-2016/thumbs/thumbs_Minna-Mari-Vahtola2.jpg"
                    width="240"
                    height="160"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-11" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://www.lansisaimaa.fi/wp-content/uploads/sites/16/nggallery/piparkakkutalot-2016/Sarianne-H%C3%B6mppi.jpg"
               title="”Ei kelvannut velipojalle perinteinen piparimökki, vaan piti tehdä oma autotalli”, savitaipalelainen Sarianne Hömppi kertoo."
               data-src="http://www.lansisaimaa.fi/wp-content/uploads/sites/16/nggallery/piparkakkutalot-2016/Sarianne-H%C3%B6mppi.jpg"
               data-thumbnail="http://www.lansisaimaa.fi/wp-content/uploads/sites/16/nggallery/piparkakkutalot-2016/thumbs/thumbs_Sarianne-H%C3%B6mppi.jpg"
               data-image-id="364"
               data-title="”Ei kelvannut velipojalle perinteinen piparimökki, vaan piti tehdä oma autotalli”, savitaipalelainen Sarianne Hömppi kertoo."
               data-description="”Ei kelvannut velipojalle perinteinen piparimökki, vaan piti tehdä oma autotalli”, savitaipalelainen Sarianne Hömppi kertoo."
               class="ngg-fancybox" rel="d465254438a621d07eb03a3e1085f861">
                <img
                    title="”Ei kelvannut velipojalle perinteinen piparimökki, vaan piti tehdä oma autotalli”, savitaipalelainen Sarianne Hömppi kertoo."
                    alt="”Ei kelvannut velipojalle perinteinen piparimökki, vaan piti tehdä oma autotalli”, savitaipalelainen Sarianne Hömppi kertoo."
                    src="http://www.lansisaimaa.fi/wp-content/uploads/sites/16/nggallery/piparkakkutalot-2016/thumbs/thumbs_Sarianne-H%C3%B6mppi.jpg"
                    width="240"
                    height="160"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
        
		
		<!-- Pagination -->
	<div class='ngg-clear'></div>	</div>

   	</div>
<div id='somebuttons'><div id='facebox'><div class='fb-share-button' data-href='www.lansisaimaa.fi/2016/12/21/piparkakkutaloon-voi-leipoa-myos-hiukan-huumoria/' data-layout='button_count'></div></div><div id='tweetbox'><a href='https://twitter.com/share' class='twitter-share-button'>Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div></div>   </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://www.lansisaimaa.fi/2016/12/20/laululavan-hyvaksi-joukkorahoituskampanja/" rel="prev"><span class="meta-nav">&larr;</span> Laululavan hyväksi joukkorahoituskampanja</a></li>
			<li class="next"></li>
		</ul>
	
      
      
      
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentoi <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2016/12/21/piparkakkutaloon-voi-leipoa-myos-hiukan-huumoria/#respond" style="display:none;">Peruuta vastaus</a></small></h3>			<form action="http://www.lansisaimaa.fi/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Sähköpostiosoitettasi ei julkaista.</span></p><p class="comment-form-comment"><label for="comment">Kommentti</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nimi tai nimimerkki </label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Sähköpostiosoite</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Lähetä kommentti" /> <input type='hidden' name='comment_post_ID' value='3951' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Currently you have JavaScript disabled. In order to post comments, please make sure JavaScript and Cookies are enabled, and reload the page.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Click here for instructions on how to enable JavaScript in your browser.</a></p></noscript>
			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
	<aside class="widget-1 widget-first widget-last widget-odd widget"><div id="sidebar-nakoislehti-ad">			<div class="textwidget"><!-- "ROS LSS Boksi1 300x250px" (section "Länsi-Saimaan 
Sanomat") -->
<div id="EAS_fif_15873"></div></div>
		</div></aside><aside class='widget' id='nakoislehtiWidget'><h3 class='widget-title'><span>Lue uusin näköislehti - 15.12.2016</span></h3><a class='nakoislehtiLink' href='http://www.lansisaimaa.fi/wp-content/themes/paikallismediat/nakoislehti.php?action=openPaper' target='_blank' ><img src='http://pagedata.richie.fi/maggio/issue_e50c623d-1722-4b8a-baaa-aae7c16b2ef6_issue/html5_splitjpg_768_large_cover.jpg' /></a><span class='digipaper-order'><a href='http://henkiloasiakkaat.lansi-savo.fi/tilaa-lehti-lansi-saimaan-sanomat/'>Tee tilaus tästä</a></span></aside>		
		<aside id="text-7" class="widget-1 widget-first widget-odd widget widget_text clearfix">			<div class="textwidget"><!-- "ROS LSS Boksi2 300x100px" (section "Länsi-Saimaan Sanomat") -->
<div id="EAS_fif_15875"></div></div>
		</aside><aside id="text-8" class="widget-2 widget-even widget widget_text clearfix">			<div class="textwidget"><!-- "ROS LSS Boksi3 300x100px" (section "Länsi-Saimaan Sanomat") -->
<div id="EAS_fif_15876"></div>
</div>
		</aside><aside id="text-11" class="widget-3 widget-odd widget widget_text clearfix">			<div class="textwidget"><!-- "Palveluhakemisto LSS300x150" (section "Länsi-Saimaan Sanomat") -->
<div id="EAS_fif_16700"></div></div>
		</aside><aside id="text-12" class="widget-4 widget-last widget-even widget widget_text clearfix">			<div class="textwidget"></div>
		</aside>
	<div id="polls-42" class="wp-polls">
	<form id="polls_form_42" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_42_nonce" name="wp-polls-nonce" value="e16b1d69e6" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="42" /></p>
		<p style="text-align: center;"><strong>Teetkö tänä vuonna uuden vuoden lupauksen?</strong></p>
<div id="polls-42-ans" class="wp-polls-ans">
<ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-122" name="poll_42" value="122" /> <label for="poll-answer-122">Kyllä teen</label></li>
		<li><input type="radio" id="poll-answer-123" name="poll_42" value="123" /> <label for="poll-answer-123">En tee</label></li>
		</ul>
<p style="text-align: center;"><input type="button" name="vote" value="   Äänestä   " class="Buttons" onclick="poll_vote(42);" /></p>
<p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(42); return false;" title="View Results Of This Poll">Näytä tulokset</a></p>
</div>
	</form>
</div>
<div id="polls-42-loading" class="wp-polls-loading"><img src="http://www.lansisaimaa.fi/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
<span class="poll-link-to-article"><a href="http://www.lansisaimaa.fi/2016/12/20/lupaatko-jotain-tana-vuonna/">Kommentoi kyselyä</a></span><br/><br/><aside class='widget'><h3 class='widget-title'><span>Tuoreimmat kommentit</span></h3><div class='latestcomment'><div class='show-comments'><p><a href='http://www.lansisaimaa.fi/2016/12/13/missa-vietat-joulusi/#comment3795'>Koti on paras paikka viettää joulua</a></p><p><i>Tällä kertaa vietämme avopuolisoni kanssa joulun kotona, koska pyhät ovat niin lyhyet. Yleensä olemme käyneet Kesk</i></p></div><div class='show-comments'><p><a href='http://www.lansisaimaa.fi/2016/12/13/missa-vietat-joulusi/#comment3795'>Koti on paras paikka viettää joulua</a></p><p><i>Kotona rakkaiden kanssa paras &lt;3</i></p></div><div class='show-comments'><p><a href='http://www.lansisaimaa.fi/2016/11/22/oletko-saanut-oireita-huonosta-sisailmasta/#comment3499'>Julkisten rakennuksien sisäilmasta ei ole oirehdittu</a></p><p><i>Omalla kohdalla oireita syntyi, kun varusmiespalveluksessa asustelin Vekaranjärven kasarmeilla vuonna 2002. Ei ainakaan</i></p></div></div></aside></div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
   			<footer id="colophon" class="clearfix">
			
			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   							<div class="social-links clearfix">
		<ul>
				</ul>
	</div><!-- .social-links -->
	                  </div>
                  <div class="footer-socket-left-sectoin">
   						<div class="copyright">Julkaisija: ESV-Paikallismediat Oy, joka on osa Länsi-Savo -konsernia<br/> Päätoimittaja: Matias Lövberg, puh. 050 360 5365</br>Käyntiosoite: Peltoinlahdentie 24, Savitaipale<br/>Asiakaspalvelu: asiakaspalvelu [at] lansisaimaa.fi <br/><br/><a href="http://www.lansisaimaa.fi/kayttoehdot" target="_blank">Käyttöehdot</a><br/><a href="http://www.lansisaimaa.fi/rekisteriseloste" target="_blank">Rekisteriseloste</a><br/><a href="http://www.lansisaimaa.fi/konserni" target="_blank">Konserni</a></div><div class="copyright second">
<p><strong>Länsi-Savo -konsernin mediat:</strong></p>
<a href="http://www.esaimaa.fi" target="_blank">Etelä-Saimaa</a><br/>
<a href="http://www.ita-savo.fi" target="_blank">Itä-Savo</a><br/>
<a href="http://www.juvanlehti.fi" target="_blank">Juvan Lehti</a><br/>
<a href="http://www.kaakonkulma.fi" target="_blank">Kaakonkulma</a><br/>
<a href="http://www.kangasniemen-kunnallislehti.fi" target="_blank">Kangasniemen Kunnallislehti</a><br/>
<a href="http://www.keskilaakso.fi" target="_blank">Keskilaakso</a><br/>
<a href="http://www.kouvolansanomat.fi" target="_blank">Kouvolan Sanomat</a><br/>
<a href="http://www.kymensanomat.fi" target="_blank">Kymen Sanomat</a><br/>
<a href="http://www.luumaenlehti.fi" target="_blank">Luumäen Lehti</a><br/></div><div class="copyright third">
<a href="http://www.lansisaimaa.fi" target="_blank">Länsi-Saimaan Sanomat</a><br/>
<a href="http://www.lansi-savo.fi" target="_blank">Länsi-Savo</a><br/>
<a href="http://www.joutsenolehti.fi" target="_blank">Paikallislehti Joutseno</a><br/>
<a href="http://www.pitajanuutiset.fi" target="_blank">Pitäjänuutiset</a><br/>
<a href="http://www.puruvesi.net" target="_blank">Puruvesi</a><br/>
<a href="http://www.savot.fi" target="_blank">Savot</a><br/>
<a href="http://www.uutisvuoksi.fi" target="_blank">Uutisvuoksi</a><br/>
<a href="http://www.varttiek.fi" target="_blank">Vartti Etelä-Karjala</a><br/>
<a href="http://www.varttikymenlaakso.fi" target="_blank">Vartti Kymenlaakso</a><br/>
<a href="http://www.viikkoset.fi" target="_blank">Viikkoset</a><br/></div>                  </div>
					</div>
				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
	<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.lansisaimaa.fi/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Ole hyv\u00e4 ja todista, ettet ole robottiohjelma."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lansisaimaa.fi/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='http://www.lansisaimaa.fi/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.lansisaimaa.fi/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Sulje","currentText":"T\u00e4n\u00e4\u00e4n","monthNames":["tammikuu","helmikuu","maaliskuu","huhtikuu","toukokuu","kes\u00e4kuu","hein\u00e4kuu","elokuu","syyskuu","lokakuu","marraskuu","joulukuu"],"monthNamesShort":["tammi","helmi","maalis","huhti","touko","kes\u00e4","hein\u00e4","elo","syys","loka","marras","joulu"],"nextText":"Seuraava","prevText":"Edellinen","dayNames":["sunnuntai","maanantai","tiistai","keskiviikko","torstai","perjantai","lauantai"],"dayNamesShort":["su","ma","ti","ke","to","pe","la"],"dayNamesMin":["su","ma","ti","ke","to","pe","la"],"dateFormat":"d.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/i18n/datepicker-fi.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.lansisaimaa.fi/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/jquery-ui-timepicker-addon.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.lansisaimaa.fi/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/i18n/jquery-ui-timepicker-fi.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.lansisaimaa.fi/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.lansisaimaa.fi/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.lansisaimaa.fi/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.lansisaimaa.fi/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.lansisaimaa.fi/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-sliderAccess.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.lansisaimaa.fi\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lansisaimaa.fi/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://www.lansisaimaa.fi/wp-includes/js/comment-reply.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.lansisaimaa.fi/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='http://www.lansisaimaa.fi/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.lansisaimaa.fi/wp-content/themes/colormag/js/navigation.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.lansisaimaa.fi/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='http://www.lansisaimaa.fi/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript' src='http://www.lansisaimaa.fi/wp-content/plugins/wp-spamshield/js/jscripts-ftr-min.js'></script>
<script type='text/javascript' src='http://www.lansisaimaa.fi/wp-includes/js/wp-embed.min.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"http:\/\/www.lansisaimaa.fi\/?photocrati_ajax=1","wp_home_url":"http:\/\/www.lansisaimaa.fi","wp_site_url":"http:\/\/www.lansisaimaa.fi","wp_root_url":"http:\/\/www.lansisaimaa.fi","wp_plugins_url":"http:\/\/www.lansisaimaa.fi\/wp-content\/plugins","wp_content_url":"http:\/\/www.lansisaimaa.fi\/wp-content","wp_includes_url":"http:\/\/www.lansisaimaa.fi\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lansisaimaa.fi/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=2.1.62'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var galleries = {};
galleries.gallery_d465254438a621d07eb03a3e1085f861 = {"id":null,"source":"galleries","container_ids":["29"],"gallery_ids":[],"album_ids":[],"tag_ids":[],"display_type":"photocrati-nextgen_basic_thumbnails","exclusions":[],"order_by":"sortorder","order_direction":"ASC","image_ids":[],"entity_ids":[],"tagcloud":false,"returns":"included","slug":null,"sortorder":[],"display_settings":{"override_thumbnail_settings":"0","thumbnail_width":"240","thumbnail_height":"160","thumbnail_crop":"1","images_per_page":"30","number_of_columns":"0","ajax_pagination":"0","show_all_in_lightbox":"0","use_imagebrowser_effect":"0","show_slideshow_link":"0","slideshow_link_text":"&#091;N\u00e4yt\u00e4 diashow&#093;","template":"","use_lightbox_effect":true,"display_no_images_error":1,"disable_pagination":0,"thumbnail_quality":"100","thumbnail_watermark":0,"ngg_triggers_display":"never","maximum_entity_count":"500"},"excluded_container_ids":[],"maximum_entity_count":"500","__defaults_set":true,"_errors":[],"ID":"d465254438a621d07eb03a3e1085f861"};
galleries.gallery_d465254438a621d07eb03a3e1085f861.wordpress_page_root = "http:\/\/www.lansisaimaa.fi\/2016\/12\/21\/piparkakkutaloon-voi-leipoa-myos-hiukan-huumoria\/";
var nextgen_lightbox_settings = {"static_path":"http:\/\/www.lansisaimaa.fi\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":"nextgen_images"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lansisaimaa.fi/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.min.js?ver=2.1.62'></script>
<script type='text/javascript' src='http://www.lansisaimaa.fi/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.min.js?ver=2.1.62'></script>
<script type='text/javascript' src='http://www.lansisaimaa.fi/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.min.js?ver=2.1.62'></script>
<script type='text/javascript' src='http://www.lansisaimaa.fi/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.easing-1.3.pack.js?ver=2.1.62'></script>
<script type='text/javascript' src='http://www.lansisaimaa.fi/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.fancybox-1.3.4.pack.js?ver=2.1.62'></script>
<script type='text/javascript' src='http://www.lansisaimaa.fi/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/nextgen_fancybox_init.min.js?ver=2.1.62'></script>




<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='1c367bdc9427f874bd071a2150e7aa85';
hf4V='ba2c8681310bcea26c0396a9ce5064aa';
cm4S="form[action='http://www.lansisaimaa.fi/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form, .wpcf7-form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(e);return true;});$("#comment").attr({minlength:"15",maxlength:"15360"})});
/* ]]> */
</script> 

	<script type="text/javascript">
	EAS_load_fif("EAS_fif_15872", "http://www.lansisaimaa.fi/wp-content/themes/paikallismediat/js/EAS_fif.html", "http://eas3.emediate.se/eas?cu=15872;cre=mu;js=y;pageviewid=;target=_blank", 0,0);
	EAS_load_fif("EAS_fif_15873", "http://www.lansisaimaa.fi/wp-content/themes/paikallismediat/js/EAS_fif.html", "http://eas3.emediate.se/eas?cu=15873;cre=mu;js=y;pageviewid=;target=_blank", 0,0);
	EAS_load_fif("EAS_fif_15874", "http://www.lansisaimaa.fi/wp-content/themes/paikallismediat/js/EAS_fif.html", "http://eas3.emediate.se/eas?cu=15874;cre=mu;js=y;pageviewid=;target=_blank", 0,0);
	EAS_load_fif("EAS_fif_15875", "http://www.lansisaimaa.fi/wp-content/themes/paikallismediat/js/EAS_fif.html", "http://eas3.emediate.se/eas?cu=15875;cre=mu;js=y;pageviewid=;target=_blank", 0,0);
	EAS_load_fif("EAS_fif_15876", "http://www.lansisaimaa.fi/wp-content/themes/paikallismediat/js/EAS_fif.html", "http://eas3.emediate.se/eas?cu=15876;cre=mu;js=y;pageviewid=;target=_blank", 0,0);
	EAS_load_fif("EAS_fif_16700", "http://www.lansisaimaa.fi/wp-content/themes/paikallismediat/js/EAS_fif.html", "http://eas3.emediate.se/eas?cu=16700;cre=mu;js=y;pageviewid=;target=_blank", 0,0);				
	</script></body>
</html>