
<!DOCTYPE html>
<html  xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns# fb: https://www.facebook.com/2008/fbml" lang="fi">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.lansisaimaa.fi/xmlrpc.php" />

<!-- BEGIN Metadata added by the Add-Meta-Tags WordPress plugin -->
<meta property="og:site_name" content="Länsi-Saimaan Sanomat" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ajan hurja riento" />
<meta property="og:url" content="http://www.lansisaimaa.fi/2017/01/08/ajan-hurja-riento/" />
<meta property="og:description" content="Pieni, kumarainen munkki odottaa meitä keppiin nojaten keljan ovella. Nuori munkki on vanhuksen apuna. Astumme sisälle taloon ja haastattelu voi alkaa. Teen kysymykset ja avustaja lausuu ne venäjäksi käännettyinä kovalla äänellä haastateltavan korvaan." />
<meta property="og:locale" content="fi" />
<meta property="og:updated_time" content="2017-01-05T16:06:27+00:00" />
<meta property="article:published_time" content="2017-01-08T06:00:36+00:00" />
<meta property="article:modified_time" content="2017-01-05T16:06:27+00:00" />
<meta property="article:author" content="http://www.lansisaimaa.fi/author/mlovberg/" />
<meta property="article:publisher" content="http://www.lansisaimaa.fi/" />
<meta property="article:section" content="Kolumnit" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Ajan hurja riento" />
<meta name="twitter:description" content="Pieni, kumarainen munkki odottaa meitä keppiin nojaten keljan ovella. Nuori munkki on vanhuksen apuna. Astumme sisälle taloon ja haastattelu voi alkaa. Teen kysymykset ja avustaja lausuu ne venäjäksi käännettyinä kovalla äänellä haastateltavan korvaan." />
<!-- END Metadata added by the Add-Meta-Tags WordPress plugin -->

<title>Ajan hurja riento &#8211; Länsi-Saimaan Sanomat</title>
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//api.kaakonviestinta.fi' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Länsi-Saimaan Sanomat &raquo; syöte" href="http://www.lansisaimaa.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Länsi-Saimaan Sanomat &raquo; kommenttien syöte" href="http://www.lansisaimaa.fi/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Länsi-Saimaan Sanomat &raquo; Ajan hurja riento kommenttien syöte" href="http://www.lansisaimaa.fi/2017/01/08/ajan-hurja-riento/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.lansisaimaa.fi\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.lansisaimaa.fi/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-theme-css'  href='http://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.min.css?ver=1.11.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-timepicker-css'  href='http://www.lansisaimaa.fi/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/jquery-ui-timepicker-addon.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='http://www.lansisaimaa.fi/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.lansisaimaa.fi/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.lansisaimaa.fi/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='colormag-css'  href='http://www.lansisaimaa.fi/wp-content/themes/colormag/style.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='kavi_user-css'  href='http://api.kaakonviestinta.fi/sapi/css/kavi_user.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://www.lansisaimaa.fi/wp-content/themes/paikallismediat/style.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://www.lansisaimaa.fi/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.lansisaimaa.fi/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.lansisaimaa.fi/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.lansisaimaa.fi/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"http:\/\/www.lansisaimaa.fi\/wp-admin\/admin-ajax.php","nonce":"331cf48ebd","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lansisaimaa.fi/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='http://www.lansisaimaa.fi/wp-content/themes/paikallismediat/js/fb.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.lansisaimaa.fi/wp-content/themes/paikallismediat/js/custom.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.lansisaimaa.fi/wp-content/themes/paikallismediat/js/EAS_fif.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.lansisaimaa.fi/wp-content/themes/colormag/js/colormag-custom.js?ver=4.7'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://www.lansisaimaa.fi/wp-content/themes/colormag/js/html5shiv.min.js?ver=4.7'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://www.lansisaimaa.fi/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lansisaimaa.fi/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lansisaimaa.fi/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Hiki lentää kahvakuulailussa' href='http://www.lansisaimaa.fi/2017/01/07/hiki-lentaa-kahvakuulailussa/' />
<meta name="generator" content="WordPress 4.7" />
<link rel="canonical" href="http://www.lansisaimaa.fi/2017/01/08/ajan-hurja-riento/" />
<link rel='shortlink' href='http://www.lansisaimaa.fi/?p=4155' />
<link rel="alternate" type="application/json+oembed" href="http://www.lansisaimaa.fi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lansisaimaa.fi%2F2017%2F01%2F08%2Fajan-hurja-riento%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lansisaimaa.fi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lansisaimaa.fi%2F2017%2F01%2F08%2Fajan-hurja-riento%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.1.62" /> -->
<link rel="icon" href="http://www.lansisaimaa.fi/wp-content/uploads/sites/16/2016/02/nuoli.png" sizes="32x32" />
<link rel="icon" href="http://www.lansisaimaa.fi/wp-content/uploads/sites/16/2016/02/nuoli.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.lansisaimaa.fi/wp-content/uploads/sites/16/2016/02/nuoli.png" />
<meta name="msapplication-TileImage" content="http://www.lansisaimaa.fi/wp-content/uploads/sites/16/2016/02/nuoli.png" />

<script type='text/javascript' src='http://www.lansisaimaa.fi/wp-content/plugins/wp-spamshield/js/jscripts.php'></script> 
</head>
<body class="post-template-default single single-post postid-4155 single-format-standard  wide">
<!-- Google Tag Manager -->
<noscript><iframe src='//www.googletagmanager.com/ns.html?id=GTM-N2WZKN'
height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N2WZKN');</script>
<!-- End Google Tag Manager --><div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
	<div id="panorama-ad">			<div class="textwidget"><div id='EAS_fif_15872'></div>
<div id='EAS_fif_15874'></div></div>
		</div>		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                     <div class="date-in-header">
      sunnuntai, tammikuu 8, 2017   </div>
							
                  
                  				  <!-- header menu -->
				  <div id="mobile-navigation-link"></div>		
				<div class="header-navigation"><ul id="menu-ei-toimituksellinen-sisalto" class="menu"><li id="menu-item-90" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-90"><a href="http://www.lansisaimaa.fi/mediatiedot/">Mediatiedot</a>
<ul class="sub-menu">
	<li id="menu-item-247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247"><a href="http://www.lansisaimaa.fi/mediakortti/">Mediakortti</a></li>
	<li id="menu-item-246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246"><a href="http://www.lansisaimaa.fi/ilmestymispaivat/">Ilmestymispäivät 2017</a></li>
</ul>
</li>
<li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-87"><a href="http://www.lansisaimaa.fi/ilmoita/">Jätä ilmoitus</a>
<ul class="sub-menu">
	<li id="menu-item-675" class="desktop-only menu-item menu-item-type-post_type menu-item-object-page menu-item-675"><a href="http://www.lansisaimaa.fi/ilmoita/">Jätä ilmoitus</a></li>
</ul>
</li>
<li id="menu-item-449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-449"><a href="http://henkiloasiakkaat.lansi-savo.fi/tilaa-lehti-lansi-saimaan-sanomat/">Tilaa lehti</a>
<ul class="sub-menu">
	<li id="menu-item-674" class="desktop-only menu-item menu-item-type-custom menu-item-object-custom menu-item-674"><a href="http://henkiloasiakkaat.lansi-savo.fi/tilaa-lehti-lansi-saimaan-sanomat/">Tilaa lehti</a></li>
	<li id="menu-item-370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-370"><a href="http://www.lansisaimaa.fi/jakelunkeskeytys/">Jakelunkeskeytys</a></li>
	<li id="menu-item-398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-398"><a href="http://www.lansisaimaa.fi/osoitteenmuutos/">Osoitteenmuutos</a></li>
</ul>
</li>
</ul></div>				<div id="mobile-navigation" class="mobile-navigation"><ul id="menu-ei-toimituksellinen-sisalto-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-90"><a href="http://www.lansisaimaa.fi/mediatiedot/">Mediatiedot</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247"><a href="http://www.lansisaimaa.fi/mediakortti/">Mediakortti</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246"><a href="http://www.lansisaimaa.fi/ilmestymispaivat/">Ilmestymispäivät 2017</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-87"><a href="http://www.lansisaimaa.fi/ilmoita/">Jätä ilmoitus</a>
<ul class="sub-menu">
	<li class="desktop-only menu-item menu-item-type-post_type menu-item-object-page menu-item-675"><a href="http://www.lansisaimaa.fi/ilmoita/">Jätä ilmoitus</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-449"><a href="http://henkiloasiakkaat.lansi-savo.fi/tilaa-lehti-lansi-saimaan-sanomat/">Tilaa lehti</a>
<ul class="sub-menu">
	<li class="desktop-only menu-item menu-item-type-custom menu-item-object-custom menu-item-674"><a href="http://henkiloasiakkaat.lansi-savo.fi/tilaa-lehti-lansi-saimaan-sanomat/">Tilaa lehti</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-370"><a href="http://www.lansisaimaa.fi/jakelunkeskeytys/">Jakelunkeskeytys</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-398"><a href="http://www.lansisaimaa.fi/osoitteenmuutos/">Osoitteenmuutos</a></li>
</ul>
</li>
</ul></div>				
               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">

								<a href="http://www.lansisaimaa.fi/" title="Länsi-Saimaan Sanomat" rel="home"><img src="http://www.lansisaimaa.fi/wp-content/uploads/sites/16/2016/02/LSS_cropped.png" alt="Länsi-Saimaan Sanomat"></a>
							</div><!-- #header-logo-image -->
												
						<div id="header-text" class="screen-reader-text">
                                             <h3 id="site-title">
                           <a href="http://www.lansisaimaa.fi/" title="Länsi-Saimaan Sanomat" rel="home">Länsi-Saimaan Sanomat</a>
                        </h3>
                     							                        <p id="site-description">www.lansisaimaa.fi &#8211; Lemi, Savitaipale, Suomenniemi, Taipalsaari</p>
                     <!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-middle-section">
					<div id="next-to-logo">Suurjakelu jälleen 19. tammikuuta			<div class="textwidget">Länsi-Saimaan Sanomien vuoden ensimmäinen suurjakelu on torstaina 19. tammikuuta. Tuolloin lehti jaetaan kaikkiin talouksiin Savitaipaleella, Lemillä, Taipalsaarella ja Suomenniemellä. Ilmoittaja, ota yhteyttä: Arja Husso, puh. 044 035 0301.</div>
		</div>					</div><!-- #header-middle-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="text-6" class="widget-1 widget-first widget-last widget-odd widget widget_text clearfix">			<div class="textwidget"><div id="kavi-login" style="display: none;"></div>
<script src="http://api.kaakonviestinta.fi/sapi/js/kavi_user.js?scope=lssa"></script></div>
		</aside>						</div>
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					               <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-toimituksellinen-sisalto" class="menu"><li id="menu-item-146" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-146"><a href="http://www.lansisaimaa.fi">Tässä &amp; nyt</a></li>
<li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-130"><a href="http://www.lansisaimaa.fi/category/puheenaiheet/">Puheenaiheet</a>
<ul class="sub-menu">
	<li id="menu-item-133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133"><a href="http://www.lansisaimaa.fi/category/puheenaiheet/paakirjoitukset/">Pääkirjoitukset</a></li>
	<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-131"><a href="http://www.lansisaimaa.fi/category/puheenaiheet/kolumnit/">Kolumnit</a></li>
	<li id="menu-item-132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132"><a href="http://www.lansisaimaa.fi/category/puheenaiheet/mielipidekirjoitukset/">Mielipidekirjoitukset</a></li>
	<li id="menu-item-897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-897"><a href="http://www.lansisaimaa.fi/category/puheenaiheet/kyselyt/">Kyselyt</a></li>
</ul>
</li>
<li id="menu-item-134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134"><a href="http://www.lansisaimaa.fi/category/kuvat-videot/">Kuvat</a></li>
<li id="menu-item-135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-135"><a href="http://www.lansisaimaa.fi/osallistu/">Osallistu</a>
<ul class="sub-menu">
	<li id="menu-item-140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140"><a href="http://www.lansisaimaa.fi/juttuvinkki/">Juttuvinkki</a></li>
	<li id="menu-item-139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139"><a href="http://www.lansisaimaa.fi/lukijan-kuva/">Päivän kuva</a></li>
	<li id="menu-item-138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-138"><a href="http://www.lansisaimaa.fi/mielipidekirjoitus/">Mielipidekirjoitus</a></li>
	<li id="menu-item-137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137"><a href="http://www.lansisaimaa.fi/meidan-kesken-kirjoitus/">Meidän kesken -kirjoitus</a></li>
	<li id="menu-item-3975" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3975"><a href="http://www.lansisaimaa.fi/suomi-100/">Suomi 100 -kirjoitus/kuva</a></li>
	<li id="menu-item-136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136"><a href="http://www.lansisaimaa.fi/menovinkki/">Menovinkki</a></li>
</ul>
</li>
<li id="menu-item-1664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1664"><a href="http://www.lansisaimaa.fi/ajankohtaista/">Ajankohtaista</a>
<ul class="sub-menu">
	<li id="menu-item-4053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4053"><a href="http://www.lansisaimaa.fi/category/suomi-100/">Suomi 100</a></li>
	<li id="menu-item-3774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3774"><a href="http://www.lansisaimaa.fi/category/piparkakkutalot-2016/">Piparkakkutalot 2016</a></li>
	<li id="menu-item-1606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1606"><a href="http://www.lansisaimaa.fi/kesakilpailu/">Kesäkilpailu 2016</a></li>
	<li id="menu-item-1328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1328"><a href="http://www.lansisaimaa.fi/category/taneli-charlotta-2016/">Taneli &amp; Charlotta 2016</a></li>
</ul>
</li>
<li id="menu-item-142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142"><a href="http://www.lansisaimaa.fi/palaute/">Palaute</a></li>
<li id="menu-item-143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143"><a href="http://www.lansisaimaa.fi/yhteystiedot/">Yhteystiedot</a></li>
<li id="menu-item-141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141"><a href="http://www.lansisaimaa.fi/nakoislehti/">Näköislehti</a></li>
<li id="menu-item-4117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4117"><a href="http://www.lansisaimaa.fi/kuntavaalit/">Kuntavaalit</a>
<ul class="sub-menu">
	<li id="menu-item-4118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4118"><a href="http://www.lansisaimaa.fi/category/kylapuntari/">Kyläpuntari</a></li>
	<li id="menu-item-4146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4146"><a href="http://www.lansisaimaa.fi/category/vaaliuutiset/">Vaaliuutiset</a></li>
</ul>
</li>
</ul></div>                              				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-4155" class="post-4155 post type-post status-publish format-standard hentry category-kolumnit">
	
   
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://www.lansisaimaa.fi/category/puheenaiheet/kolumnit/"  rel="category tag">Kolumnit</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Ajan hurja riento   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="posted-on"><a href="http://www.lansisaimaa.fi/2017/01/08/ajan-hurja-riento/" title="06:00" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-01-08T06:00:36+00:00">8.1.2017</time><time class="updated" datetime="2017-01-05T16:06:27+00:00">5.1.2017</time></a></span>   	
   	<span class="byline"><span class="author vcard"><span class="kirjoittaja">Timo Sihvo</span></span></span>
            <span class="comments"><a href="http://www.lansisaimaa.fi/2017/01/08/ajan-hurja-riento/#respond"></a></span>
      </div>
   	<div class="entry-content clearfix">
   		<p>Pieni, kumarainen munkki odottaa meitä keppiin nojaten keljan ovella. Nuori munkki on vanhuksen apuna. Astumme sisälle taloon ja haastattelu voi alkaa.<br />
Teen kysymykset ja avustaja lausuu ne venäjäksi käännettyinä kovalla äänellä haastateltavan korvaan. Lähes 110 vuotta vanha isä Akaki vastaa lähes kuiskaten.<br />
Eletään 1980-luvun alkuvuosia. Haastattelu tapahtuu Uuden Valamon luostarissa Heinävedellä.<br />
Isä Akakilla ja toimittajalla ikäeroa reilusti yli 80 vuotta.</p>
<p>Tilanteen ainutkertaisuus tuntuu vahvana. Tämä päivänä, tammikuussa 2017, asetelman historiallinen aikakaari on lähes uskomaton. Olen jututtanut ihmistä, jonka syntymävuodeksi oli merkitty 1873.<br />
Mitäpä maailmassa sitten tapahtui vuonna 1873? Remington aloitti ainakin ensimmäisen sarjavalmisteisen kirjoituskoneen tuotannon. Italialainen oopperalaulaja Enrico Caruso syntyi ja Susan B. Anthony sai 100 dollarin sakot yrittäessään äänestää USA:n presidentinvaaleissa.<br />
Andrei Kuznetsov syntyi Vologdan alueella Venäjällä. Hän päätti teini-ikäisenä lähteä luostariin, koska halusi välttää asepalveluksen tsaarin armeijassa. Synnynnäinen huonokuuloisuus ei ollut luostarissa yhtä iso haitta kuin siviilimaailmassa.</p>
<p>Miehen tie vei Solovetskin luostarin kautta Petsamoon, josta munkit siirtyivät 1942 Heinävedelle.<br />
Sinä vuonna, kun isä Akaki täytti 107 vuotta, hän sai Heinäveden kunnalta kirjeen, jossa luostarin asukasta pyydettiin peruskoulun ensimmäiselle luokalle. Kunnan tietokonejärjestelmä ei ymmärtänyt, että isä Akaki ei ollut syntynyt 1973 vaan sata vuotta aikaisemmin.</p>
<p>Eri-ikäisten ja erilaisten ihmisten tapaaminen on minusta yksi suurimpia rikkauksia toimittajan työssä.<br />
Tämä tuli väkevästi mieleen myös pari päivää ennen joulua, jolloin kävin jututtamassa 99-vuotiasta Vieno Nurmilaukasta, joka on ilmeisesti Savitaipaleen toiseksi vanhin ihminen. Nurmilaukas on vajaat kolme kuukautta vanhempi kuin itsenäinen Suomi. Häntä eivät vuosikymmenet näytä painavan.<br />
Maailma on muuttunut Nurmilaukkaan elinaikana uskomattoman paljon. Kukaan ei olisi osannut kuvitella hänen nuoruudessaan esimerkiksi kännyköitä tai tietokoneita. Tavallisia lankapuhelimiakin oli perin harvoilla koko kunnassa.<br />
Pirteää ikäihmistä haastatellessani tuli mieleen, että Nurmilaukas kannattaisi kutsua vieraaksi koululle. Tämän vuosituhannen puolella syntyneet saisivat tietoa paikkakunnan elämänmenosta todellisella agraariajalla.</p>
<p>Olen aina pitänyt tarinoiden kuuntelemisesta. Se on ehkä siivittänyt ammatinvalintaakin. Jo pikkupoikana kuuntelin suurella mielenkiinnolla 1895 syntyneen isoisäni kertomuksia elämästä Karjalankannaksella. Maataloustuotteita käytiin myymässä Pietarissa. Sisällissodan ajoilta isoisältä tarinoi muun muassa Kannaksen punapäällikön Kaljusen edesottamuksista.<br />
On sääli, että en hieman vanhempana älynnyt taltioida isoisän kertomuksia nauhalle.</p>
<p>Ennen tarinat siirtyivät luontevasti sukupolvelta toiselle, koska asuttiin samoissa tiloissa tai ainakin samalla seudulla. Nyt tämä ketju on valitettavasti katkennut monessa suvussa. Lapsenlapset asuvat eri puolilla maata tai jopa maailmaa kuin mummit ja ukit.<br />
Läheskään kaikki ikäihmiset eivät osaa käyttää yhteydenpidossa nykytekniikan tarjoamia mahdollisuuksia kuten esimerkiksi Skypeä. Olen myös kuullut, että osa jälkikasvusta vierastaa niinkin perinteistä viestinnän muotoa kuin puhelimessa puhumista.</p>
<p><strong>TIMO SIHVO</strong><br />
<em>&#x74;&#x69;&#x6d;&#x6f;&#46;&#115;ihv&#x6f;&#x40;&#x6c;&#x61;&#x6e;&#115;&#105;sai&#x6d;&#x61;&#x61;&#x2e;&#x66;&#105;</em></p>
   	</div>
<div id='somebuttons'><div id='facebox'><div class='fb-share-button' data-href='www.lansisaimaa.fi/2017/01/08/ajan-hurja-riento/' data-layout='button_count'></div></div><div id='tweetbox'><a href='https://twitter.com/share' class='twitter-share-button'>Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div></div>   </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://www.lansisaimaa.fi/2017/01/07/hiki-lentaa-kahvakuulailussa/" rel="prev"><span class="meta-nav">&larr;</span> Hiki lentää kahvakuulailussa</a></li>
			<li class="next"></li>
		</ul>
	
      
      
      
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentoi <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/01/08/ajan-hurja-riento/#respond" style="display:none;">Peruuta vastaus</a></small></h3>			<form action="http://www.lansisaimaa.fi/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Sähköpostiosoitettasi ei julkaista.</span></p><p class="comment-form-comment"><label for="comment">Kommentti</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nimi tai nimimerkki </label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Sähköpostiosoite</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Lähetä kommentti" /> <input type='hidden' name='comment_post_ID' value='4155' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Currently you have JavaScript disabled. In order to post comments, please make sure JavaScript and Cookies are enabled, and reload the page.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Click here for instructions on how to enable JavaScript in your browser.</a></p></noscript>
			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
	<aside class="widget-1 widget-first widget-last widget-odd widget"><div id="sidebar-nakoislehti-ad">			<div class="textwidget"><!-- "ROS LSS Boksi1 300x250px" (section "Länsi-Saimaan 
Sanomat") -->
<div id="EAS_fif_15873"></div></div>
		</div></aside><aside class='widget' id='nakoislehtiWidget'><h3 class='widget-title'><span>Lue uusin näköislehti - 5.1.2017</span></h3><a class='nakoislehtiLink' href='http://www.lansisaimaa.fi/wp-content/themes/paikallismediat/nakoislehti.php?action=openPaper' target='_blank' ><img src='http://pagedata.richie.fi/maggio/issue_0799947c-fcb3-4400-9b68-2477d4526111_issue/html5_splitjpg_768_large_cover.jpg' /></a><span class='digipaper-order'><a href='http://henkiloasiakkaat.lansi-savo.fi/tilaa-lehti-lansi-saimaan-sanomat/'>Tee tilaus tästä</a></span></aside>		
		<aside id="text-7" class="widget-1 widget-first widget-odd widget widget_text clearfix">			<div class="textwidget"><!-- "ROS LSS Boksi2 300x100px" (section "Länsi-Saimaan Sanomat") -->
<div id="EAS_fif_15875"></div></div>
		</aside><aside id="text-8" class="widget-2 widget-even widget widget_text clearfix">			<div class="textwidget"><!-- "ROS LSS Boksi3 300x100px" (section "Länsi-Saimaan Sanomat") -->
<div id="EAS_fif_15876"></div>
</div>
		</aside><aside id="text-11" class="widget-3 widget-odd widget widget_text clearfix">			<div class="textwidget"><!-- "Palveluhakemisto LSS300x150" (section "Länsi-Saimaan Sanomat") -->
<div id="EAS_fif_16700"></div></div>
		</aside><aside id="text-12" class="widget-4 widget-last widget-even widget widget_text clearfix">			<div class="textwidget"></div>
		</aside>
	<div id="polls-44" class="wp-polls">
	<form id="polls_form_44" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_44_nonce" name="wp-polls-nonce" value="e6ad4a848d" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="44" /></p>
		<p style="text-align: center;"><strong>Vietätkö tipatonta tammikuuta?</strong></p>
<div id="polls-44-ans" class="wp-polls-ans">
<ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-126" name="poll_44" value="126" /> <label for="poll-answer-126">Kyllä</label></li>
		<li><input type="radio" id="poll-answer-127" name="poll_44" value="127" /> <label for="poll-answer-127">En</label></li>
		</ul>
<p style="text-align: center;"><input type="button" name="vote" value="   Äänestä   " class="Buttons" onclick="poll_vote(44);" /></p>
<p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(44); return false;" title="View Results Of This Poll">Näytä tulokset</a></p>
</div>
	</form>
</div>
<div id="polls-44-loading" class="wp-polls-loading"><img src="http://www.lansisaimaa.fi/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
<span class="poll-link-to-article"><a href="http://www.lansisaimaa.fi/2017/01/04/laitatko-korkin-kiinni-tammikuuksi/">Kommentoi kyselyä</a></span><br/><br/><aside class='widget'><h3 class='widget-title'><span>Tuoreimmat kommentit</span></h3><div class='latestcomment'><div class='show-comments'><p><a href='http://www.lansisaimaa.fi/2016/12/27/kaytko-sina-kirjastossa/#comment4021'>Kirjastojen palveluilla on käyttäjänsä</a></p><p><i>Lehtisalit ovat hyviä. Niissä käyn.</i></p></div><div class='show-comments'><p><a href='http://www.lansisaimaa.fi/2016/12/27/kaytko-sina-kirjastossa/#comment4021'>Kirjastojen palveluilla on käyttäjänsä</a></p><p><i>Silloin tällöin tulee käytyä kirjoja lainaamassa. Mutta näyttelyt ja luennot kiinnostavat myös. Niitä voisi olla </i></p></div><div class='show-comments'><p><a href='http://www.lansisaimaa.fi/2016/12/20/lupaatko-jotain-tana-vuonna/#comment3880'>Uutena vuotena ei luvata</a></p><p><i>Toki lupaan! Eri juttu sitten, miten käy... Yrittänyttä ei laiteta. ;)</i></p></div></div></aside></div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
   			<footer id="colophon" class="clearfix">
			
			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   							<div class="social-links clearfix">
		<ul>
				</ul>
	</div><!-- .social-links -->
	                  </div>
                  <div class="footer-socket-left-sectoin">
   						<div class="copyright">Julkaisija: ESV-Paikallismediat Oy, joka on osa Länsi-Savo -konsernia<br/> Päätoimittaja: Matias Lövberg, puh. 050 360 5365</br>Käyntiosoite: Peltoinlahdentie 24, Savitaipale<br/>Asiakaspalvelu: asiakaspalvelu [at] lansisaimaa.fi <br/><br/><a href="http://www.lansisaimaa.fi/kayttoehdot" target="_blank">Käyttöehdot</a><br/><a href="http://www.lansisaimaa.fi/rekisteriseloste" target="_blank">Rekisteriseloste</a><br/><a href="http://www.lansisaimaa.fi/konserni" target="_blank">Konserni</a></div><div class="copyright second">
<p><strong>Länsi-Savo -konsernin mediat:</strong></p>
<a href="http://www.esaimaa.fi" target="_blank">Etelä-Saimaa</a><br/>
<a href="http://www.ita-savo.fi" target="_blank">Itä-Savo</a><br/>
<a href="http://www.juvanlehti.fi" target="_blank">Juvan Lehti</a><br/>
<a href="http://www.kaakonkulma.fi" target="_blank">Kaakonkulma</a><br/>
<a href="http://www.kangasniemen-kunnallislehti.fi" target="_blank">Kangasniemen Kunnallislehti</a><br/>
<a href="http://www.keskilaakso.fi" target="_blank">Keskilaakso</a><br/>
<a href="http://www.kouvolansanomat.fi" target="_blank">Kouvolan Sanomat</a><br/>
<a href="http://www.kymensanomat.fi" target="_blank">Kymen Sanomat</a><br/>
<a href="http://www.luumaenlehti.fi" target="_blank">Luumäen Lehti</a><br/></div><div class="copyright third">
<a href="http://www.lansisaimaa.fi" target="_blank">Länsi-Saimaan Sanomat</a><br/>
<a href="http://www.lansi-savo.fi" target="_blank">Länsi-Savo</a><br/>
<a href="http://www.joutsenolehti.fi" target="_blank">Paikallislehti Joutseno</a><br/>
<a href="http://www.pitajanuutiset.fi" target="_blank">Pitäjänuutiset</a><br/>
<a href="http://www.puruvesi.net" target="_blank">Puruvesi</a><br/>
<a href="http://www.savot.fi" target="_blank">Savot</a><br/>
<a href="http://www.uutisvuoksi.fi" target="_blank">Uutisvuoksi</a><br/>
<a href="http://www.varttiek.fi" target="_blank">Vartti Etelä-Karjala</a><br/>
<a href="http://www.varttikymenlaakso.fi" target="_blank">Vartti Kymenlaakso</a><br/>
<a href="http://www.viikkoset.fi" target="_blank">Viikkoset</a><br/></div>                  </div>
					</div>
				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
	<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.lansisaimaa.fi/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Ole hyv\u00e4 ja todista, ettet ole robottiohjelma."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lansisaimaa.fi/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='http://www.lansisaimaa.fi/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.lansisaimaa.fi/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Sulje","currentText":"T\u00e4n\u00e4\u00e4n","monthNames":["tammikuu","helmikuu","maaliskuu","huhtikuu","toukokuu","kes\u00e4kuu","hein\u00e4kuu","elokuu","syyskuu","lokakuu","marraskuu","joulukuu"],"monthNamesShort":["tammi","helmi","maalis","huhti","touko","kes\u00e4","hein\u00e4","elo","syys","loka","marras","joulu"],"nextText":"Seuraava","prevText":"Edellinen","dayNames":["sunnuntai","maanantai","tiistai","keskiviikko","torstai","perjantai","lauantai"],"dayNamesShort":["su","ma","ti","ke","to","pe","la"],"dayNamesMin":["su","ma","ti","ke","to","pe","la"],"dateFormat":"d.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/i18n/datepicker-fi.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.lansisaimaa.fi/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/jquery-ui-timepicker-addon.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.lansisaimaa.fi/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/i18n/jquery-ui-timepicker-fi.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.lansisaimaa.fi/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.lansisaimaa.fi/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.lansisaimaa.fi/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.lansisaimaa.fi/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.lansisaimaa.fi/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-sliderAccess.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.lansisaimaa.fi\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lansisaimaa.fi/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://www.lansisaimaa.fi/wp-includes/js/comment-reply.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.lansisaimaa.fi/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='http://www.lansisaimaa.fi/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.lansisaimaa.fi/wp-content/themes/colormag/js/navigation.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.lansisaimaa.fi/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='http://www.lansisaimaa.fi/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript' src='http://www.lansisaimaa.fi/wp-content/plugins/wp-spamshield/js/jscripts-ftr-min.js'></script>
<script type='text/javascript' src='http://www.lansisaimaa.fi/wp-includes/js/wp-embed.min.js?ver=4.7'></script>




<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='6d11224369d5274c22d17131940bc54c';
hf4V='501f8d8d4cd8f4cd66fb767568d12e63';
cm4S="form[action='http://www.lansisaimaa.fi/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form, .wpcf7-form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(e);return true;});$("#comment").attr({minlength:"15",maxlength:"15360"})});
/* ]]> */
</script> 

	<script type="text/javascript">
	EAS_load_fif("EAS_fif_15872", "http://www.lansisaimaa.fi/wp-content/themes/paikallismediat/js/EAS_fif.html", "http://eas3.emediate.se/eas?cu=15872;cre=mu;js=y;pageviewid=;target=_blank", 0,0);
	EAS_load_fif("EAS_fif_15873", "http://www.lansisaimaa.fi/wp-content/themes/paikallismediat/js/EAS_fif.html", "http://eas3.emediate.se/eas?cu=15873;cre=mu;js=y;pageviewid=;target=_blank", 0,0);
	EAS_load_fif("EAS_fif_15874", "http://www.lansisaimaa.fi/wp-content/themes/paikallismediat/js/EAS_fif.html", "http://eas3.emediate.se/eas?cu=15874;cre=mu;js=y;pageviewid=;target=_blank", 0,0);
	EAS_load_fif("EAS_fif_15875", "http://www.lansisaimaa.fi/wp-content/themes/paikallismediat/js/EAS_fif.html", "http://eas3.emediate.se/eas?cu=15875;cre=mu;js=y;pageviewid=;target=_blank", 0,0);
	EAS_load_fif("EAS_fif_15876", "http://www.lansisaimaa.fi/wp-content/themes/paikallismediat/js/EAS_fif.html", "http://eas3.emediate.se/eas?cu=15876;cre=mu;js=y;pageviewid=;target=_blank", 0,0);
	EAS_load_fif("EAS_fif_16700", "http://www.lansisaimaa.fi/wp-content/themes/paikallismediat/js/EAS_fif.html", "http://eas3.emediate.se/eas?cu=16700;cre=mu;js=y;pageviewid=;target=_blank", 0,0);				
	</script></body>
</html>