<!DOCTYPE html>
<html  xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns# fb: https://www.facebook.com/2008/fbml" lang="fi">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.lansisaimaa.fi/xmlrpc.php" />

<!-- BEGIN Metadata added by the Add-Meta-Tags WordPress plugin -->
<meta property="og:site_name" content="Länsi-Saimaan Sanomat" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Tiedätkö, missä nyt mennään?" />
<meta property="og:url" content="http://www.lansisaimaa.fi/2017/06/29/tiedatko-missa-nyt-mennaan/" />
<meta property="og:description" content="Länsi-Saimaan Sanomien tämän vuoden kesäkilpailussa aluetietämys on valttia. Vastaamalla lehden levikkialuetta koskettaviin kuvallisiin kysymyksiin voit voittaa lippuja paikallisiin kesätapahtumiin. Vastaaminen onnistuu alla olevan lomakkeen kautta." />
<meta property="og:locale" content="fi" />
<meta property="og:updated_time" content="2017-06-29T11:46:54+00:00" />
<meta property="og:image" content="http://www.lansisaimaa.fi/wp-content/uploads/sites/16/2017/05/3.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2017-06-29T05:55:39+00:00" />
<meta property="article:modified_time" content="2017-06-29T11:46:54+00:00" />
<meta property="article:author" content="http://www.lansisaimaa.fi/author/mlovberg/" />
<meta property="article:publisher" content="http://www.lansisaimaa.fi/" />
<meta property="article:section" content="Kesäkilpailu 2017" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Tiedätkö, missä nyt mennään?" />
<meta name="twitter:description" content="Länsi-Saimaan Sanomien tämän vuoden kesäkilpailussa aluetietämys on valttia. Vastaamalla lehden levikkialuetta koskettaviin kuvallisiin kysymyksiin voit voittaa lippuja paikallisiin kesätapahtumiin. Vastaaminen onnistuu alla olevan lomakkeen kautta." />
<meta name="twitter:image:src" content="http://www.lansisaimaa.fi/wp-content/uploads/sites/16/2017/05/3.jpg" />
<meta name="twitter:image:width" content="1200" />
<meta name="twitter:image:height" content="800" />
<!-- END Metadata added by the Add-Meta-Tags WordPress plugin -->

<title>Tiedätkö, missä nyt mennään? &#8211; Länsi-Saimaan Sanomat</title>
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//api.kaakonviestinta.fi' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Länsi-Saimaan Sanomat &raquo; syöte" href="http://www.lansisaimaa.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Länsi-Saimaan Sanomat &raquo; kommenttien syöte" href="http://www.lansisaimaa.fi/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Länsi-Saimaan Sanomat &raquo; Tiedätkö, missä nyt mennään? kommenttien syöte" href="http://www.lansisaimaa.fi/2017/06/29/tiedatko-missa-nyt-mennaan/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.lansisaimaa.fi\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.lansisaimaa.fi/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-theme-css'  href='http://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.min.css?ver=1.11.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-timepicker-css'  href='http://www.lansisaimaa.fi/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/jquery-ui-timepicker-addon.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='http://www.lansisaimaa.fi/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.lansisaimaa.fi/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.lansisaimaa.fi/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='colormag-css'  href='http://www.lansisaimaa.fi/wp-content/themes/colormag/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='kavi_user-css'  href='http://api.kaakonviestinta.fi/sapi/css/kavi_user.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://www.lansisaimaa.fi/wp-content/themes/paikallismediat/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://www.lansisaimaa.fi/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.lansisaimaa.fi/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.lansisaimaa.fi/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.lansisaimaa.fi/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"http:\/\/www.lansisaimaa.fi\/wp-admin\/admin-ajax.php","nonce":"9fa300fc2f","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lansisaimaa.fi/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='http://www.lansisaimaa.fi/wp-content/themes/paikallismediat/js/fb.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.lansisaimaa.fi/wp-content/themes/paikallismediat/js/custom.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.lansisaimaa.fi/wp-content/themes/paikallismediat/js/EAS_fif.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.lansisaimaa.fi/wp-content/themes/colormag/js/colormag-custom.js?ver=4.8'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://www.lansisaimaa.fi/wp-content/themes/colormag/js/html5shiv.min.js?ver=4.8'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://www.lansisaimaa.fi/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lansisaimaa.fi/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lansisaimaa.fi/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Koululla vietettiin harjakaisia' href='http://www.lansisaimaa.fi/2017/06/29/koululla-vietettiin-harjakaisia/' />
<link rel='next' title='Pertti Jurvasen uusi tuleminen' href='http://www.lansisaimaa.fi/2017/06/29/pertti-jurvasen-uusi-tuleminen/' />
<meta name="generator" content="WordPress 4.8" />
<link rel="canonical" href="http://www.lansisaimaa.fi/2017/06/29/tiedatko-missa-nyt-mennaan/" />
<link rel='shortlink' href='http://www.lansisaimaa.fi/?p=6004' />
<link rel="alternate" type="application/json+oembed" href="http://www.lansisaimaa.fi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lansisaimaa.fi%2F2017%2F06%2F29%2Ftiedatko-missa-nyt-mennaan%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lansisaimaa.fi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lansisaimaa.fi%2F2017%2F06%2F29%2Ftiedatko-missa-nyt-mennaan%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.2.10" /> -->
<link rel="icon" href="http://www.lansisaimaa.fi/wp-content/uploads/sites/16/2016/02/nuoli.png" sizes="32x32" />
<link rel="icon" href="http://www.lansisaimaa.fi/wp-content/uploads/sites/16/2016/02/nuoli.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.lansisaimaa.fi/wp-content/uploads/sites/16/2016/02/nuoli.png" />
<meta name="msapplication-TileImage" content="http://www.lansisaimaa.fi/wp-content/uploads/sites/16/2016/02/nuoli.png" />

<script type='text/javascript' src='http://www.lansisaimaa.fi/wp-content/plugins/wp-spamshield/js/jscripts.php'></script> 
<link rel='stylesheet' id='ngg_trigger_buttons-css'  href='http://www.lansisaimaa.fi/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/trigger_buttons.min.css?ver=2.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-0-css'  href='http://www.lansisaimaa.fi/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.fancybox-1.3.4.min.css?ver=2.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.lansisaimaa.fi/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/fontawesome/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_thumbnails_style-css'  href='http://www.lansisaimaa.fi/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.min.css?ver=2.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_pagination_style-css'  href='http://www.lansisaimaa.fi/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_pagination/static/style.min.css?ver=2.2.10' type='text/css' media='all' />
</head>
<body class="post-template-default single single-post postid-6004 single-format-standard wp-custom-logo  wide">
<!-- Google Tag Manager -->
<noscript><iframe src='//www.googletagmanager.com/ns.html?id=GTM-N2WZKN'
height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N2WZKN');</script>
<!-- End Google Tag Manager --><div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
	<div id="panorama-ad">			<div class="textwidget"><div id='EAS_fif_15872'></div>
<div id='EAS_fif_15874'></div></div>
		</div>		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                  	<div class="date-in-header">
		torstai, kesäkuu 29, 2017	</div>
							
                  
                  				  <!-- header menu -->
				  <div id="mobile-navigation-link"></div>		
				<div class="header-navigation"><ul id="menu-ei-toimituksellinen-sisalto" class="menu"><li id="menu-item-90" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-90"><a href="http://www.lansisaimaa.fi/mediatiedot/">Mediatiedot</a>
<ul  class="sub-menu">
	<li id="menu-item-247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247"><a href="http://www.lansisaimaa.fi/mediakortti/">Mediakortti</a></li>
	<li id="menu-item-246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246"><a href="http://www.lansisaimaa.fi/ilmestymispaivat/">Ilmestymispäivät 2017</a></li>
</ul>
</li>
<li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-87"><a href="http://www.lansisaimaa.fi/ilmoita/">Jätä ilmoitus</a>
<ul  class="sub-menu">
	<li id="menu-item-675" class="desktop-only menu-item menu-item-type-post_type menu-item-object-page menu-item-675"><a href="http://www.lansisaimaa.fi/ilmoita/">Jätä ilmoitus</a></li>
</ul>
</li>
<li id="menu-item-449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-449"><a href="http://henkiloasiakkaat.lansi-savo.fi/tilaa-lehti-lansi-saimaan-sanomat/">Tilaa lehti</a>
<ul  class="sub-menu">
	<li id="menu-item-674" class="desktop-only menu-item menu-item-type-custom menu-item-object-custom menu-item-674"><a href="http://henkiloasiakkaat.lansi-savo.fi/tilaa-lehti-lansi-saimaan-sanomat/">Tilaa lehti</a></li>
	<li id="menu-item-370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-370"><a href="http://www.lansisaimaa.fi/jakelunkeskeytys/">Jakelunkeskeytys</a></li>
	<li id="menu-item-398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-398"><a href="http://www.lansisaimaa.fi/osoitteenmuutos/">Osoitteenmuutos</a></li>
</ul>
</li>
</ul></div>				<div id="mobile-navigation" class="mobile-navigation"><ul id="menu-ei-toimituksellinen-sisalto-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-90"><a href="http://www.lansisaimaa.fi/mediatiedot/">Mediatiedot</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247"><a href="http://www.lansisaimaa.fi/mediakortti/">Mediakortti</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246"><a href="http://www.lansisaimaa.fi/ilmestymispaivat/">Ilmestymispäivät 2017</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-87"><a href="http://www.lansisaimaa.fi/ilmoita/">Jätä ilmoitus</a>
<ul  class="sub-menu">
	<li class="desktop-only menu-item menu-item-type-post_type menu-item-object-page menu-item-675"><a href="http://www.lansisaimaa.fi/ilmoita/">Jätä ilmoitus</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-449"><a href="http://henkiloasiakkaat.lansi-savo.fi/tilaa-lehti-lansi-saimaan-sanomat/">Tilaa lehti</a>
<ul  class="sub-menu">
	<li class="desktop-only menu-item menu-item-type-custom menu-item-object-custom menu-item-674"><a href="http://henkiloasiakkaat.lansi-savo.fi/tilaa-lehti-lansi-saimaan-sanomat/">Tilaa lehti</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-370"><a href="http://www.lansisaimaa.fi/jakelunkeskeytys/">Jakelunkeskeytys</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-398"><a href="http://www.lansisaimaa.fi/osoitteenmuutos/">Osoitteenmuutos</a></li>
</ul>
</li>
</ul></div>				
               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
						<div id="header-left-section">
												<div id="header-logo-image">
						
						<a href="http://www.lansisaimaa.fi/" class="custom-logo-link" rel="home" itemprop="url"><img width="400" height="133" src="http://www.lansisaimaa.fi/wp-content/uploads/sites/16/2016/02/LSS_cropped.png" class="custom-logo" alt="Länsi-Saimaan Sanomat" itemprop="logo" srcset="http://www.lansisaimaa.fi/wp-content/uploads/sites/16/2016/02/LSS_cropped.png 400w, http://www.lansisaimaa.fi/wp-content/uploads/sites/16/2016/02/LSS_cropped-300x100.png 300w" sizes="(max-width: 400px) 100vw, 400px" /></a>								

						</div><!-- #header-logo-image -->
												
						<div id="header-text" class="screen-reader-text">
                                             <h3 id="site-title">
                           <a href="http://www.lansisaimaa.fi/" title="Länsi-Saimaan Sanomat" rel="home">Länsi-Saimaan Sanomat</a>
                        </h3>
                     							                        <p id="site-description">www.lansisaimaa.fi &#8211; Lemi, Savitaipale, Suomenniemi, Taipalsaari</p>
                     <!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-middle-section">
					<div id="next-to-logo">Osallistu kesäkilpailuun!			<div class="textwidget"><p>Länsi-Saimaan Sanomien kesäkilpailu on käynnissä. Kuvatunnistuskilpailuun voi vastata 3. heinäkuuta saakka. Oikein vastanneiden kesken arvotaan lippupaketteja kesätapahtumiin Lemille ja Savitaipaleelle. Kesäkilpailu 2017 löytyy verkkosivuilta Ajankohtaista -osiosta.</p>
</div>
		</div>					</div><!-- #header-middle-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="text-6" class="widget-1 widget-first widget-last widget-odd widget widget_text clearfix">			<div class="textwidget"><div id="kavi-login" style="display: none;"></div>
<script src="http://api.kaakonviestinta.fi/sapi/js/kavi_user.js?scope=lssa"></script></div>
		</aside>						</div>
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					               <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-toimituksellinen-sisalto" class="menu"><li id="menu-item-146" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-146"><a href="http://www.lansisaimaa.fi">Tässä &amp; nyt</a>
<ul  class="sub-menu">
	<li id="menu-item-6116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6116"><a href="http://www.lansisaimaa.fi/category/tulosporssi/">Tulospörssi</a></li>
</ul>
</li>
<li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-130"><a href="http://www.lansisaimaa.fi/category/puheenaiheet/">Puheenaiheet</a>
<ul  class="sub-menu">
	<li id="menu-item-133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133"><a href="http://www.lansisaimaa.fi/category/puheenaiheet/paakirjoitukset/">Pääkirjoitukset</a></li>
	<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131"><a href="http://www.lansisaimaa.fi/category/puheenaiheet/kolumnit/">Kolumnit</a></li>
	<li id="menu-item-132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132"><a href="http://www.lansisaimaa.fi/category/puheenaiheet/mielipidekirjoitukset/">Mielipidekirjoitukset</a></li>
	<li id="menu-item-897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-897"><a href="http://www.lansisaimaa.fi/category/puheenaiheet/kyselyt/">Kyselyt</a></li>
</ul>
</li>
<li id="menu-item-134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134"><a href="http://www.lansisaimaa.fi/category/kuvat-videot/">Kuvat</a></li>
<li id="menu-item-135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-135"><a href="http://www.lansisaimaa.fi/osallistu/">Osallistu</a>
<ul  class="sub-menu">
	<li id="menu-item-140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140"><a href="http://www.lansisaimaa.fi/juttuvinkki/">Juttuvinkki</a></li>
	<li id="menu-item-139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139"><a href="http://www.lansisaimaa.fi/lukijan-kuva/">Päivän kuva</a></li>
	<li id="menu-item-138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-138"><a href="http://www.lansisaimaa.fi/mielipidekirjoitus/">Mielipidekirjoitus</a></li>
	<li id="menu-item-137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137"><a href="http://www.lansisaimaa.fi/meidan-kesken-kirjoitus/">Meidän kesken -kirjoitus</a></li>
	<li id="menu-item-3975" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3975"><a href="http://www.lansisaimaa.fi/suomi-100/">Suomi 100 -kirjoitus/kuva</a></li>
	<li id="menu-item-136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136"><a href="http://www.lansisaimaa.fi/menovinkki/">Menovinkki</a></li>
</ul>
</li>
<li id="menu-item-1664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1664"><a href="http://www.lansisaimaa.fi/ajankohtaista/">Ajankohtaista</a>
<ul  class="sub-menu">
	<li id="menu-item-4053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4053"><a href="http://www.lansisaimaa.fi/category/suomi-100/">Suomi 100</a></li>
	<li id="menu-item-6000" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6000"><a href="http://www.lansisaimaa.fi/category/kesakilpailu-2017/">Kesäkilpailu 2017</a></li>
	<li id="menu-item-4767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4767"><a href="http://www.lansisaimaa.fi/category/vuoden-vonkale/">Vuoden vonkale 2017</a></li>
	<li id="menu-item-4117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4117"><a href="http://www.lansisaimaa.fi/kuntavaalit/">Kuntavaalit 2017</a>
	<ul  class="sub-menu">
		<li id="menu-item-4118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4118"><a href="http://www.lansisaimaa.fi/category/kylapuntari/">Kyläpuntari</a></li>
		<li id="menu-item-4690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4690"><a href="http://www.lansisaimaa.fi/category/vaaliareena/">Vaaliareena</a></li>
		<li id="menu-item-4146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4146"><a href="http://www.lansisaimaa.fi/category/vaaliuutiset/">Vaaliuutiset</a></li>
	</ul>
</li>
	<li id="menu-item-5945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5945"><a href="http://www.lansisaimaa.fi/category/2016/">2016</a>
	<ul  class="sub-menu">
		<li id="menu-item-3774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3774"><a href="http://www.lansisaimaa.fi/category/piparkakkutalot-2016/">Piparkakkutalot 2016</a></li>
		<li id="menu-item-1606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1606"><a href="http://www.lansisaimaa.fi/kesakilpailu/">Kesäkilpailu 2016</a></li>
		<li id="menu-item-1328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1328"><a href="http://www.lansisaimaa.fi/category/taneli-charlotta-2016/">Taneli &amp; Charlotta 2016</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142"><a href="http://www.lansisaimaa.fi/palaute/">Palaute</a></li>
<li id="menu-item-143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143"><a href="http://www.lansisaimaa.fi/yhteystiedot/">Yhteystiedot</a></li>
<li id="menu-item-141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141"><a href="http://www.lansisaimaa.fi/nakoislehti/">Näköislehti</a></li>
</ul></div>                              				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-6004" class="post-6004 post type-post status-publish format-standard has-post-thumbnail hentry category-kesakilpailu-2017">
	
   
         <div class="featured-image">
               <img width="800" height="533" src="http://www.lansisaimaa.fi/wp-content/uploads/sites/16/2017/05/3-800x533.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" srcset="http://www.lansisaimaa.fi/wp-content/uploads/sites/16/2017/05/3-800x533.jpg 800w, http://www.lansisaimaa.fi/wp-content/uploads/sites/16/2017/05/3-300x200.jpg 300w, http://www.lansisaimaa.fi/wp-content/uploads/sites/16/2017/05/3-1024x683.jpg 1024w, http://www.lansisaimaa.fi/wp-content/uploads/sites/16/2017/05/3.jpg 1200w" sizes="(max-width: 800px) 100vw, 800px" /><div class="kuvateksti">Jos tiedät, mikä museo on tässä savitaipalelaisrakennuksessa, kannattaa vastata Länsi-Saimaan Sanomien kesäkilpailuun. Kilpailuaika on 24.5.-3.7.2017. (Kuva: Tuula Kiesi)</div>
            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://www.lansisaimaa.fi/category/kesakilpailu-2017/"  rel="category tag">Kesäkilpailu 2017</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Tiedätkö, missä nyt mennään?   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="posted-on"><a href="http://www.lansisaimaa.fi/2017/06/29/tiedatko-missa-nyt-mennaan/" title="05:55" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-06-29T05:55:39+00:00">29.6.2017</time><time class="updated" datetime="2017-06-29T11:46:54+00:00">29.6.2017</time></a></span>   	
   	<span class="byline"><span class="author vcard"><span class="kirjoittaja">LSS</span></span></span>
            <span class="comments"><a href="http://www.lansisaimaa.fi/2017/06/29/tiedatko-missa-nyt-mennaan/#respond"></a></span>
      </div>
   	<div class="entry-content clearfix">
   		<p>Länsi-Saimaan Sanomien tämän vuoden kesäkilpailussa aluetietämys on valttia.<br />
Vastaamalla lehden levikkialuetta koskettaviin kuvallisiin kysymyksiin voit voittaa lippuja paikallisiin kesätapahtumiin. Vastaaminen onnistuu alla olevan lomakkeen kautta. Kysymys ja vastausvaihtoehdot löytyvät kuvastakin kuvasta. Kilpailuaika on 24.5.–3.7.2017.<br />
Kaikkien oikein vastanneiden kesken arvotaan kahden lipun paketteja Savitaipaleen Hakamäki Piknik -tapahtumaan (15.7.) sekä Lemin musiikkijuhlien Tuulta päin -viihdekonserttiin (30.7.), jossa esiintyy lauluyhtye Rajaton.<br />
Lippujen voittajat julkaistaan verkkopalvelussa sekä painetussa lehdessä torstaina 6. heinäkuuta.</p>
<div
	class="ngg-galleryoverview ngg-ajax-pagination-none"
	id="ngg-gallery-ae3bdc0c1d344bc01b7e8a25e6b91b18-1">

    		<!-- Thumbnails -->
				<div id="ngg-image-0" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://www.lansisaimaa.fi/wp-content/uploads/sites/16/nggallery/kesakilpailu-2017/1.jpg"
               title="1. Mikä mylly? A. Ripatin mylly B. Hakamäen jalkamylly C. Rahikkalan tuulimylly"
               data-src="http://www.lansisaimaa.fi/wp-content/uploads/sites/16/nggallery/kesakilpailu-2017/1.jpg"
               data-thumbnail="http://www.lansisaimaa.fi/wp-content/uploads/sites/16/nggallery/kesakilpailu-2017/thumbs/thumbs_1.jpg"
               data-image-id="458"
               data-title="1. Mikä mylly? A. Ripatin mylly B. Hakamäen jalkamylly C. Rahikkalan tuulimylly"
               data-description="1. Mikä mylly? A. Ripatin mylly B. Hakamäen jalkamylly C. Rahikkalan tuulimylly"
               data-image-slug="1-6"
               class="ngg-fancybox" rel="ae3bdc0c1d344bc01b7e8a25e6b91b18">
                <img
                    title="1. Mikä mylly? A. Ripatin mylly B. Hakamäen jalkamylly C. Rahikkalan tuulimylly"
                    alt="1. Mikä mylly? A. Ripatin mylly B. Hakamäen jalkamylly C. Rahikkalan tuulimylly"
                    src="http://www.lansisaimaa.fi/wp-content/uploads/sites/16/nggallery/kesakilpailu-2017/thumbs/thumbs_1.jpg"
                    width="240"
                    height="160"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-1" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://www.lansisaimaa.fi/wp-content/uploads/sites/16/nggallery/kesakilpailu-2017/2.jpg"
               title="2. Montako kilometriä kirkonkylälle? A. 20 B. 10 C. 5"
               data-src="http://www.lansisaimaa.fi/wp-content/uploads/sites/16/nggallery/kesakilpailu-2017/2.jpg"
               data-thumbnail="http://www.lansisaimaa.fi/wp-content/uploads/sites/16/nggallery/kesakilpailu-2017/thumbs/thumbs_2.jpg"
               data-image-id="459"
               data-title="2. Montako kilometriä kirkonkylälle? A. 20 B. 10 C. 5"
               data-description="2. Montako kilometriä kirkonkylälle? A. 20 B. 10 C. 5"
               data-image-slug="2-6"
               class="ngg-fancybox" rel="ae3bdc0c1d344bc01b7e8a25e6b91b18">
                <img
                    title="2. Montako kilometriä kirkonkylälle? A. 20 B. 10 C. 5"
                    alt="2. Montako kilometriä kirkonkylälle? A. 20 B. 10 C. 5"
                    src="http://www.lansisaimaa.fi/wp-content/uploads/sites/16/nggallery/kesakilpailu-2017/thumbs/thumbs_2.jpg"
                    width="240"
                    height="160"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-2" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://www.lansisaimaa.fi/wp-content/uploads/sites/16/nggallery/kesakilpailu-2017/3.jpg"
               title="3. Mikä museo on tässä rakennuksessa? A. Kirkonrakentajien museo B. Kellonsoittajain museo C. Kellomuseo"
               data-src="http://www.lansisaimaa.fi/wp-content/uploads/sites/16/nggallery/kesakilpailu-2017/3.jpg"
               data-thumbnail="http://www.lansisaimaa.fi/wp-content/uploads/sites/16/nggallery/kesakilpailu-2017/thumbs/thumbs_3.jpg"
               data-image-id="460"
               data-title="3. Mikä museo on tässä rakennuksessa? A. Kirkonrakentajien museo B. Kellonsoittajain museo C. Kellomuseo"
               data-description="3. Mikä museo on tässä rakennuksessa? A. Kirkonrakentajien museo B. Kellonsoittajain museo C. Kellomuseo"
               data-image-slug="3-6"
               class="ngg-fancybox" rel="ae3bdc0c1d344bc01b7e8a25e6b91b18">
                <img
                    title="3. Mikä museo on tässä rakennuksessa? A. Kirkonrakentajien museo B. Kellonsoittajain museo C. Kellomuseo"
                    alt="3. Mikä museo on tässä rakennuksessa? A. Kirkonrakentajien museo B. Kellonsoittajain museo C. Kellomuseo"
                    src="http://www.lansisaimaa.fi/wp-content/uploads/sites/16/nggallery/kesakilpailu-2017/thumbs/thumbs_3.jpg"
                    width="240"
                    height="160"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-3" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://www.lansisaimaa.fi/wp-content/uploads/sites/16/nggallery/kesakilpailu-2017/4.jpg"
               title="4. Missä tämä maitolaituri sijaitsee? A. Suomenniemellä B. Lemillä C. Taipalsaarella"
               data-src="http://www.lansisaimaa.fi/wp-content/uploads/sites/16/nggallery/kesakilpailu-2017/4.jpg"
               data-thumbnail="http://www.lansisaimaa.fi/wp-content/uploads/sites/16/nggallery/kesakilpailu-2017/thumbs/thumbs_4.jpg"
               data-image-id="461"
               data-title="4. Missä tämä maitolaituri sijaitsee? A. Suomenniemellä B. Lemillä C. Taipalsaarella"
               data-description="4. Missä tämä maitolaituri sijaitsee? A. Suomenniemellä B. Lemillä C. Taipalsaarella"
               data-image-slug="4-5"
               class="ngg-fancybox" rel="ae3bdc0c1d344bc01b7e8a25e6b91b18">
                <img
                    title="4. Missä tämä maitolaituri sijaitsee? A. Suomenniemellä B. Lemillä C. Taipalsaarella"
                    alt="4. Missä tämä maitolaituri sijaitsee? A. Suomenniemellä B. Lemillä C. Taipalsaarella"
                    src="http://www.lansisaimaa.fi/wp-content/uploads/sites/16/nggallery/kesakilpailu-2017/thumbs/thumbs_4.jpg"
                    width="240"
                    height="160"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-4" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://www.lansisaimaa.fi/wp-content/uploads/sites/16/nggallery/kesakilpailu-2017/5.jpg"
               title="5. Mikä kohde on kuvassa? A. Kapakojan kosteikko B. Savitaipaleen suopallokenttä C. Karppien kasvatusallas"
               data-src="http://www.lansisaimaa.fi/wp-content/uploads/sites/16/nggallery/kesakilpailu-2017/5.jpg"
               data-thumbnail="http://www.lansisaimaa.fi/wp-content/uploads/sites/16/nggallery/kesakilpailu-2017/thumbs/thumbs_5.jpg"
               data-image-id="462"
               data-title="5. Mikä kohde on kuvassa? A. Kapakojan kosteikko B. Savitaipaleen suopallokenttä C. Karppien kasvatusallas"
               data-description="5. Mikä kohde on kuvassa? A. Kapakojan kosteikko B. Savitaipaleen suopallokenttä C. Karppien kasvatusallas"
               data-image-slug="5-5"
               class="ngg-fancybox" rel="ae3bdc0c1d344bc01b7e8a25e6b91b18">
                <img
                    title="5. Mikä kohde on kuvassa? A. Kapakojan kosteikko B. Savitaipaleen suopallokenttä C. Karppien kasvatusallas"
                    alt="5. Mikä kohde on kuvassa? A. Kapakojan kosteikko B. Savitaipaleen suopallokenttä C. Karppien kasvatusallas"
                    src="http://www.lansisaimaa.fi/wp-content/uploads/sites/16/nggallery/kesakilpailu-2017/thumbs/thumbs_5.jpg"
                    width="240"
                    height="160"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-5" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://www.lansisaimaa.fi/wp-content/uploads/sites/16/nggallery/kesakilpailu-2017/6.jpg"
               title="6. Mikä tie? A. Rahikkalan kylätie B. Vanha maitotie C. Taipalsaarentie"
               data-src="http://www.lansisaimaa.fi/wp-content/uploads/sites/16/nggallery/kesakilpailu-2017/6.jpg"
               data-thumbnail="http://www.lansisaimaa.fi/wp-content/uploads/sites/16/nggallery/kesakilpailu-2017/thumbs/thumbs_6.jpg"
               data-image-id="463"
               data-title="6. Mikä tie? A. Rahikkalan kylätie B. Vanha maitotie C. Taipalsaarentie"
               data-description="6. Mikä tie? A. Rahikkalan kylätie B. Vanha maitotie C. Taipalsaarentie"
               data-image-slug="6-4"
               class="ngg-fancybox" rel="ae3bdc0c1d344bc01b7e8a25e6b91b18">
                <img
                    title="6. Mikä tie? A. Rahikkalan kylätie B. Vanha maitotie C. Taipalsaarentie"
                    alt="6. Mikä tie? A. Rahikkalan kylätie B. Vanha maitotie C. Taipalsaarentie"
                    src="http://www.lansisaimaa.fi/wp-content/uploads/sites/16/nggallery/kesakilpailu-2017/thumbs/thumbs_6.jpg"
                    width="240"
                    height="160"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-6" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://www.lansisaimaa.fi/wp-content/uploads/sites/16/nggallery/kesakilpailu-2017/7.jpg"
               title="7. Minkä tien varrella nämä pumput ovat? A. Kuutostien B. Kattelussaarentien C. Valtatie 13:n"
               data-src="http://www.lansisaimaa.fi/wp-content/uploads/sites/16/nggallery/kesakilpailu-2017/7.jpg"
               data-thumbnail="http://www.lansisaimaa.fi/wp-content/uploads/sites/16/nggallery/kesakilpailu-2017/thumbs/thumbs_7.jpg"
               data-image-id="464"
               data-title="7. Minkä tien varrella nämä pumput ovat? A. Kuutostien B. Kattelussaarentien C. Valtatie 13:n"
               data-description="7. Minkä tien varrella nämä pumput ovat? A. Kuutostien B. Kattelussaarentien C. Valtatie 13:n"
               data-image-slug="7-4"
               class="ngg-fancybox" rel="ae3bdc0c1d344bc01b7e8a25e6b91b18">
                <img
                    title="7. Minkä tien varrella nämä pumput ovat? A. Kuutostien B. Kattelussaarentien C. Valtatie 13:n"
                    alt="7. Minkä tien varrella nämä pumput ovat? A. Kuutostien B. Kattelussaarentien C. Valtatie 13:n"
                    src="http://www.lansisaimaa.fi/wp-content/uploads/sites/16/nggallery/kesakilpailu-2017/thumbs/thumbs_7.jpg"
                    width="240"
                    height="160"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-7" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://www.lansisaimaa.fi/wp-content/uploads/sites/16/nggallery/kesakilpailu-2017/8.jpg"
               title="8. Mistä täällä tarjoiltu herkku tehdään? A. Hirvestä B. Naudasta C. Lampaasta"
               data-src="http://www.lansisaimaa.fi/wp-content/uploads/sites/16/nggallery/kesakilpailu-2017/8.jpg"
               data-thumbnail="http://www.lansisaimaa.fi/wp-content/uploads/sites/16/nggallery/kesakilpailu-2017/thumbs/thumbs_8.jpg"
               data-image-id="465"
               data-title="8. Mistä täällä tarjoiltu herkku tehdään? A. Hirvestä B. Naudasta C. Lampaasta"
               data-description="8. Mistä täällä tarjoiltu herkku tehdään? A. Hirvestä B. Naudasta C. Lampaasta"
               data-image-slug="8-4"
               class="ngg-fancybox" rel="ae3bdc0c1d344bc01b7e8a25e6b91b18">
                <img
                    title="8. Mistä täällä tarjoiltu herkku tehdään? A. Hirvestä B. Naudasta C. Lampaasta"
                    alt="8. Mistä täällä tarjoiltu herkku tehdään? A. Hirvestä B. Naudasta C. Lampaasta"
                    src="http://www.lansisaimaa.fi/wp-content/uploads/sites/16/nggallery/kesakilpailu-2017/thumbs/thumbs_8.jpg"
                    width="240"
                    height="160"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-8" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://www.lansisaimaa.fi/wp-content/uploads/sites/16/nggallery/kesakilpailu-2017/9.jpg"
               title="9. Mikä museo on tässä rakennuksessa? A. Kotieläinmuseo B. Hevosajopelimuseo C. Kellopelimuseo"
               data-src="http://www.lansisaimaa.fi/wp-content/uploads/sites/16/nggallery/kesakilpailu-2017/9.jpg"
               data-thumbnail="http://www.lansisaimaa.fi/wp-content/uploads/sites/16/nggallery/kesakilpailu-2017/thumbs/thumbs_9.jpg"
               data-image-id="466"
               data-title="9. Mikä museo on tässä rakennuksessa? A. Kotieläinmuseo B. Hevosajopelimuseo C. Kellopelimuseo"
               data-description="9. Mikä museo on tässä rakennuksessa? A. Kotieläinmuseo B. Hevosajopelimuseo C. Kellopelimuseo"
               data-image-slug="9-4"
               class="ngg-fancybox" rel="ae3bdc0c1d344bc01b7e8a25e6b91b18">
                <img
                    title="9. Mikä museo on tässä rakennuksessa? A. Kotieläinmuseo B. Hevosajopelimuseo C. Kellopelimuseo"
                    alt="9. Mikä museo on tässä rakennuksessa? A. Kotieläinmuseo B. Hevosajopelimuseo C. Kellopelimuseo"
                    src="http://www.lansisaimaa.fi/wp-content/uploads/sites/16/nggallery/kesakilpailu-2017/thumbs/thumbs_9.jpg"
                    width="240"
                    height="160"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
        
		
		<!-- Pagination -->
	<div class='ngg-clear'></div>	</div>

<p>&nbsp;</p>
<p>&nbsp;</p>
<div role="form" class="wpcf7" id="wpcf7-f5946-p6004-o1" lang="fi" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/2017/06/29/tiedatko-missa-nyt-mennaan/#wpcf7-f5946-p6004-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="5946" />
<input type="hidden" name="_wpcf7_version" value="4.8" />
<input type="hidden" name="_wpcf7_locale" value="fi" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f5946-p6004-o1" />
<input type="hidden" name="_wpcf7_container_post" value="6004" />
<input type="hidden" name="_wpcf7_nonce" value="efaac9383a" />
</div>
<p>Kuva 1 <br />
    <span class="wpcf7-form-control-wrap kentta1"><input type="text" name="kentta1" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </p>
<p>Kuva 2 <br />
    <span class="wpcf7-form-control-wrap kentta2"><input type="text" name="kentta2" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </p>
<p>Kuva 3 <br />
    <span class="wpcf7-form-control-wrap kentta3"><input type="text" name="kentta3" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </p>
<p>Kuva 4 <br />
    <span class="wpcf7-form-control-wrap kentta4"><input type="text" name="kentta4" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </p>
<p>Kuva 5 <br />
    <span class="wpcf7-form-control-wrap kentta5"><input type="text" name="kentta5" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </p>
<p>Kuva 6 <br />
    <span class="wpcf7-form-control-wrap kentta6"><input type="text" name="kentta6" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </p>
<p>Kuva 7 <br />
    <span class="wpcf7-form-control-wrap kentta7"><input type="text" name="kentta7" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </p>
<p>Kuva 8 <br />
    <span class="wpcf7-form-control-wrap kentta8"><input type="text" name="kentta8" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </p>
<p>Kuva 9 <br />
    <span class="wpcf7-form-control-wrap kentta9"><input type="text" name="kentta9" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </p>
<p>Vastaajan yhteystiedot:</p>
<p>Nimi (pakollinen)<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </p>
<p>Osoite (pakollinen)<br />
    <span class="wpcf7-form-control-wrap your-address"><input type="text" name="your-address" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </p>
<p>Puhelinnumero (pakollinen)<br />
    <span class="wpcf7-form-control-wrap your-phone"><input type="text" name="your-phone" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </p>
<p>Sähköposti<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </p>
<p><input type="submit" value="Lähetä" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div>
   	</div>
<div id='somebuttons'><div id='facebox'><div class='fb-share-button' data-href='www.lansisaimaa.fi/2017/06/29/tiedatko-missa-nyt-mennaan/' data-layout='button_count'></div></div><div id='tweetbox'><a href='https://twitter.com/share' class='twitter-share-button'>Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div></div>   </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://www.lansisaimaa.fi/2017/06/29/koululla-vietettiin-harjakaisia/" rel="prev"><span class="meta-nav">&larr;</span> Koululla vietettiin harjakaisia</a></li>
			<li class="next"><a href="http://www.lansisaimaa.fi/2017/06/29/pertti-jurvasen-uusi-tuleminen/" rel="next">Pertti Jurvasen uusi tuleminen <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	<div id="lower-panorama">			<div class="textwidget"><!-- "ROS LSS Alapanoraama 728x90" (section "Länsi-Saimaan Sanomat") -->
<div id="EAS_fif_18370"></div></div>
		</div>
      
      
      
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentoi <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/06/29/tiedatko-missa-nyt-mennaan/#respond" style="display:none;">Peruuta vastaus</a></small></h3>			<form action="http://www.lansisaimaa.fi/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Sähköpostiosoitettasi ei julkaista.</span></p><p class="comment-form-comment"><label for="comment">Kommentti</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nimi tai nimimerkki </label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Sähköpostiosoite</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Lähetä kommentti" /> <input type='hidden' name='comment_post_ID' value='6004' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Currently you have JavaScript disabled. In order to post comments, please make sure JavaScript and Cookies are enabled, and reload the page.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Click here for instructions on how to enable JavaScript in your browser.</a></p></noscript>
			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
	<aside class="widget-1 widget-first widget-odd widget"><div id="sidebar-nakoislehti-ad">			<div class="textwidget"><!-- "ROS LSS Boksi1 300x250px" (section "Länsi-Saimaan 
Sanomat") -->
<div id="EAS_fif_15873"></div></div>
		</div></aside><aside class="widget-2 widget-even widget"><div id="sidebar-nakoislehti-ad">			<div class="textwidget"><!-- "ROS LSS Boksi2 300x100px" (section "Länsi-Saimaan Sanomat") -->
<div id="EAS_fif_15875"></div></div>
		</div></aside><aside class="widget-3 widget-odd widget"><div id="sidebar-nakoislehti-ad">			<div class="textwidget"><!-- "ROS LSS Boksi3 300x100px" (section "Länsi-Saimaan Sanomat") -->
<div id="EAS_fif_15876"></div>
</div>
		</div></aside><aside class="widget-4 widget-even widget"><div id="sidebar-nakoislehti-ad">			<div class="textwidget"><!-- "ROS LSS Boksi4 300x150px" (section "Länsi-Saimaan Sanomat") -->
<div id="EAS_fif_18329"></div>
</div>
		</div></aside><aside class="widget-5 widget-last widget-odd widget"><div id="sidebar-nakoislehti-ad">			<div class="textwidget"><!-- "Palveluhakemisto LSS300x150" (section "Länsi-Saimaan Sanomat") -->
<div id="EAS_fif_16700"></div></div>
		</div></aside><h3 class='widget-title'><span>Viikon kysymys</span></h3><div id="polls-69" class="wp-polls">
	<form id="polls_form_69" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_69_nonce" name="wp-polls-nonce" value="21a14b7a2a" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="69" /></p>
		<p style="text-align: center;"><strong>Pitäisikö kaupoissa myydä nykyistä vahvempia alkoholijuomia?</strong></p>
<div id="polls-69-ans" class="wp-polls-ans">
<ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-176" name="poll_69" value="176" /> <label for="poll-answer-176">Kyllä</label></li>
		<li><input type="radio" id="poll-answer-177" name="poll_69" value="177" /> <label for="poll-answer-177">Ei</label></li>
		</ul>
<p style="text-align: center;"><input type="button" name="vote" value="   Äänestä   " class="Buttons" onclick="poll_vote(69);" /></p>
<p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(69); return false;" title="View Results Of This Poll">Näytä tulokset</a></p>
</div>
	</form>
</div>
<div id="polls-69-loading" class="wp-polls-loading"><img src="http://www.lansisaimaa.fi/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
<span class="poll-link-to-article"><a href="http://www.lansisaimaa.fi/2017/06/27/pitaisiko-kaupoissa-olla-tujumpaa-tavaraa/">Kommentoi kyselyä</a></span><br/><br/>		
		<aside id="text-13" class="widget-1 widget-first widget-last widget-odd widget widget_text clearfix">			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/lansisaimaa.fi" data-tabs="timeline" data-width="300" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/lansisaimaa.fi"><a href="https://www.facebook.com/lansisaimaa.fi">Länsi-Saimaan Sanomat</a></blockquote></div></div></div>
		</aside>
	<aside class='widget'><h3 class='widget-title'><span>Tuoreimmat kommentit</span></h3><div class='latestcomment'><div class='show-comments'><p><a href='http://www.lansisaimaa.fi/2017/06/28/tienvarsipysakointi-kiellettiin-torikadulla/#comment6506'>Tienvarsipysäköinti kiellettiin Torikadulla</a></p><p><i>Erittäin hyvä uutinen :) Niinä muutamana päivänä vuodesta, kun on ruuhkaa ymmärrän kyllä, että siihen olisi mu</i></p></div><div class='show-comments'><p><a href='http://www.lansisaimaa.fi/2017/06/28/tienvarsipysakointi-kiellettiin-torikadulla/#comment6506'>Tienvarsipysäköinti kiellettiin Torikadulla</a></p><p><i>Vähän tuntuu ihmeelliseltä tuo merkki. Silloin, kun Savitaipaleella voidaan käydä kauppaa kunnolla (eli kesällä),</i></p></div><div class='show-comments'><p><a href='http://www.lansisaimaa.fi/2017/06/05/tyoryhma-esittaa-seurakuntien-yhdistymista/#comment6165'>Työryhmä esittää seurakuntien yhdistymistä</a></p><p><i>Taipalsaaren luonnollinen suunta on liittyä Lpr:n seurakuntayhtymään. Tuskin kukaan harjulainen jaksaa ajella pääki</i></p></div></div></aside><aside class='widget' id='nakoislehtiWidget'><h3 class='widget-title'><span>Lue uusin näköislehti - 29.6.2017</span></h3><a class='nakoislehtiLink' href='http://www.lansisaimaa.fi/wp-content/themes/paikallismediat/nakoislehti.php?action=openPaper' target='_blank' ><img src='https://appdata.richie.fi/maggio-images/issue_a275ba3c-8fcc-41f1-bf03-c5fb030331a0_issue/master_preview_master_cover.jpg?mode=stretch&width=281&height=405&format=jpeg' /></a><span class='digipaper-order'><a href='http://henkiloasiakkaat.lansi-savo.fi/tilaa-lehti-lansi-saimaan-sanomat/'>Tee tilaus tästä</a></span></aside></div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
   			<footer id="colophon" class="clearfix">
			
			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   						                  </div>
                  <div class="footer-socket-left-sectoin">
   						<div class="copyright"><a style="border:0!important" href="http://www.esv-paikallismediat.fi/" target="_blank"><img src="http://www.lansisaimaa.fi/wp-content/uploads/sites/16/2017/03/logo-one-row-white2.png" style="width:300px"/></a><br/>Julkaisija: ESV-Paikallismediat Oy, joka on osa Länsi-Savo -konsernia<br/> Päätoimittaja: Matias Lövberg, puh. 050 360 5365</br>Käyntiosoite: Peltoinlahdentie 24, Savitaipale<br/>Asiakaspalvelu: asiakaspalvelu [at] lansisaimaa.fi <br/><br/><a href="http://www.lansisaimaa.fi/kayttoehdot" target="_blank">Käyttöehdot</a><br/><a href="http://www.lansisaimaa.fi/tilausehdot" target="_blank">Tilausehdot</a><br/><a href="http://www.lansisaimaa.fi/konserni" target="_blank">Konserni</a></div><div class="copyright second">
<p><strong>Länsi-Savo -konsernin mediat:</strong></p>
<a href="http://www.esaimaa.fi" target="_blank">Etelä-Saimaa</a><br/>
<a href="http://www.ita-savo.fi" target="_blank">Itä-Savo</a><br/>
<a href="http://www.juvanlehti.fi" target="_blank">Juvan Lehti</a><br/>
<a href="http://www.kaakonkulma.fi" target="_blank">Kaakonkulma</a><br/>
<a href="http://www.kangasniemen-kunnallislehti.fi" target="_blank">Kangasniemen Kunnallislehti</a><br/>
<a href="http://www.keskilaakso.fi" target="_blank">Keskilaakso</a><br/>
<a href="http://www.kouvolansanomat.fi" target="_blank">Kouvolan Sanomat</a><br/>
<a href="http://www.kymensanomat.fi" target="_blank">Kymen Sanomat</a><br/>
<a href="http://www.luumaenlehti.fi" target="_blank">Luumäen Lehti</a><br/></div><div class="copyright third">
<a href="http://www.lansisaimaa.fi" target="_blank">Länsi-Saimaan Sanomat</a><br/>
<a href="http://www.lansi-savo.fi" target="_blank">Länsi-Savo</a><br/>
<a href="http://www.joutsenolehti.fi" target="_blank">Paikallislehti Joutseno</a><br/>
<a href="http://www.pitajanuutiset.fi" target="_blank">Pitäjänuutiset</a><br/>
<a href="http://www.puruvesi.net" target="_blank">Puruvesi</a><br/>
<a href="http://www.savot.fi" target="_blank">Savot</a><br/>
<a href="http://www.uutisvuoksi.fi" target="_blank">Uutisvuoksi</a><br/>
<a href="http://www.vartti.fi" target="_blank">Vartti</a><br/></div>                  </div>
					</div>
				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
	<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.lansisaimaa.fi\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Ole hyv\u00e4 ja todista, ettet ole robottiohjelma."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lansisaimaa.fi/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.lansisaimaa.fi/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.lansisaimaa.fi/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Sulje","currentText":"T\u00e4n\u00e4\u00e4n","monthNames":["tammikuu","helmikuu","maaliskuu","huhtikuu","toukokuu","kes\u00e4kuu","hein\u00e4kuu","elokuu","syyskuu","lokakuu","marraskuu","joulukuu"],"monthNamesShort":["tammi","helmi","maalis","huhti","touko","kes\u00e4","hein\u00e4","elo","syys","loka","marras","joulu"],"nextText":"Seuraava","prevText":"Edellinen","dayNames":["sunnuntai","maanantai","tiistai","keskiviikko","torstai","perjantai","lauantai"],"dayNamesShort":["su","ma","ti","ke","to","pe","la"],"dayNamesMin":["su","ma","ti","ke","to","pe","la"],"dateFormat":"d.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/i18n/datepicker-fi.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.lansisaimaa.fi/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/jquery-ui-timepicker-addon.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.lansisaimaa.fi/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/i18n/jquery-ui-timepicker-fi.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.lansisaimaa.fi/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.lansisaimaa.fi/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.lansisaimaa.fi/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.lansisaimaa.fi/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.lansisaimaa.fi/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-sliderAccess.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.lansisaimaa.fi\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lansisaimaa.fi/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.6'></script>
<script type='text/javascript' src='http://www.lansisaimaa.fi/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.lansisaimaa.fi/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='http://www.lansisaimaa.fi/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.lansisaimaa.fi/wp-content/themes/colormag/js/navigation.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.lansisaimaa.fi/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='http://www.lansisaimaa.fi/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript' src='http://www.lansisaimaa.fi/wp-content/plugins/wp-spamshield/js/jscripts-ftr-min.js'></script>
<script type='text/javascript' src='http://www.lansisaimaa.fi/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"http:\/\/www.lansisaimaa.fi\/?photocrati_ajax=1","wp_home_url":"http:\/\/www.lansisaimaa.fi","wp_site_url":"http:\/\/www.lansisaimaa.fi","wp_root_url":"http:\/\/www.lansisaimaa.fi","wp_plugins_url":"http:\/\/www.lansisaimaa.fi\/wp-content\/plugins","wp_content_url":"http:\/\/www.lansisaimaa.fi\/wp-content","wp_includes_url":"http:\/\/www.lansisaimaa.fi\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lansisaimaa.fi/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=2.2.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var galleries = {};
galleries.gallery_ae3bdc0c1d344bc01b7e8a25e6b91b18 = {"id":null,"source":"galleries","container_ids":["44"],"gallery_ids":[],"album_ids":[],"tag_ids":[],"display_type":"photocrati-nextgen_basic_thumbnails","exclusions":[],"order_by":"sortorder","order_direction":"ASC","image_ids":[],"entity_ids":[],"tagcloud":false,"returns":"included","slug":null,"sortorder":[],"display_settings":{"override_thumbnail_settings":"0","thumbnail_width":"240","thumbnail_height":"160","thumbnail_crop":"1","images_per_page":"30","number_of_columns":"0","ajax_pagination":"0","show_all_in_lightbox":"0","use_imagebrowser_effect":"0","show_slideshow_link":"0","slideshow_link_text":"&#091;N\u00e4yt\u00e4 diashow&#093;","template":"","use_lightbox_effect":true,"display_no_images_error":1,"disable_pagination":0,"thumbnail_quality":"100","thumbnail_watermark":0,"ngg_triggers_display":"never","maximum_entity_count":"500"},"excluded_container_ids":[],"maximum_entity_count":"500","__defaults_set":true,"_errors":[],"ID":"ae3bdc0c1d344bc01b7e8a25e6b91b18"};
galleries.gallery_ae3bdc0c1d344bc01b7e8a25e6b91b18.wordpress_page_root = "http:\/\/www.lansisaimaa.fi\/2017\/06\/29\/tiedatko-missa-nyt-mennaan\/";
var nextgen_lightbox_settings = {"static_path":"http:\/\/www.lansisaimaa.fi\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":"nextgen_images"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lansisaimaa.fi/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.min.js?ver=2.2.10'></script>
<script type='text/javascript' src='http://www.lansisaimaa.fi/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.min.js?ver=2.2.10'></script>
<script type='text/javascript' src='http://www.lansisaimaa.fi/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.min.js?ver=2.2.10'></script>
<script type='text/javascript' src='http://www.lansisaimaa.fi/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.easing-1.3.pack.js?ver=2.2.10'></script>
<script type='text/javascript' src='http://www.lansisaimaa.fi/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.fancybox-1.3.4.pack.js?ver=2.2.10'></script>
<script type='text/javascript' src='http://www.lansisaimaa.fi/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/nextgen_fancybox_init.min.js?ver=2.2.10'></script>




<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='31c920b76ce8042bd4e9c7afd27d8581';
hf4V='71dbf21e73e74b1b471d60f8b21d1679';
cm4S="form[action='http://www.lansisaimaa.fi/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form, .wpcf7-form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(e);return true;});$("#comment").attr({minlength:"15",maxlength:"15360"})});
/* ]]> */
</script> 

	<script type="text/javascript">
	EAS_load_fif("EAS_fif_15872", "http://www.lansisaimaa.fi/wp-content/themes/paikallismediat/js/EAS_fif.html", "http://eas3.emediate.se/eas?cu=15872;cre=mu;js=y;pageviewid=;target=_blank", 0,0);
	EAS_load_fif("EAS_fif_15873", "http://www.lansisaimaa.fi/wp-content/themes/paikallismediat/js/EAS_fif.html", "http://eas3.emediate.se/eas?cu=15873;cre=mu;js=y;pageviewid=;target=_blank", 0,0);
	EAS_load_fif("EAS_fif_15874", "http://www.lansisaimaa.fi/wp-content/themes/paikallismediat/js/EAS_fif.html", "http://eas3.emediate.se/eas?cu=15874;cre=mu;js=y;pageviewid=;target=_blank", 0,0);
	EAS_load_fif("EAS_fif_15875", "http://www.lansisaimaa.fi/wp-content/themes/paikallismediat/js/EAS_fif.html", "http://eas3.emediate.se/eas?cu=15875;cre=mu;js=y;pageviewid=;target=_blank", 0,0);
	EAS_load_fif("EAS_fif_15876", "http://www.lansisaimaa.fi/wp-content/themes/paikallismediat/js/EAS_fif.html", "http://eas3.emediate.se/eas?cu=15876;cre=mu;js=y;pageviewid=;target=_blank", 0,0);
	EAS_load_fif("EAS_fif_16700", "http://www.lansisaimaa.fi/wp-content/themes/paikallismediat/js/EAS_fif.html", "http://eas3.emediate.se/eas?cu=16700;cre=mu;js=y;pageviewid=;target=_blank", 0,0);
	EAS_load_fif("EAS_fif_18329", "http://www.lansisaimaa.fi/wp-content/themes/paikallismediat/js/EAS_fif.html", "http://eas3.emediate.se/eas?cu=18329;cre=mu;js=y;pageviewid=;target=_blank", 0,0);			
	EAS_load_fif("EAS_fif_18370", "http://www.lansisaimaa.fi/wp-content/themes/paikallismediat/js/EAS_fif.html", "http://eas3.emediate.se/eas?cu=18370;cre=mu;js=y;pageviewid=;target=_blank", 0,0);			
	</script></body>
</html>