<!DOCTYPE html>
<html  xmlns="http://www.w3.org/1999/xhtml" prefix="" lang="fi">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.lansisaimaa.fi/xmlrpc.php" />
<link rel="shortcut icon" href="https://www.lansisaimaa.fi/wp-content/themes/paikallismediat/favicon.ico" />

<!-- BEGIN Metadata added by the Add-Meta-Tags WordPress plugin -->
<meta name="description" content="SAVITAIPALE Lukion perinteisiä penkinpainajaisia eli penkkareita juhlitaan torstaina 15. helmikuuta. Savitaipaleen lukion abien rekka-ajelu lähtee liikkeelle kello 12. Karkkisadetta on luvassa ensin päiväkodeilla ja torilla noin kello 12.20. Perjantaina 16." />
<meta name="keywords" content="uutiset" />
<!-- END Metadata added by the Add-Meta-Tags WordPress plugin -->

<title>Lukiolaiset juhlivat loppuviikon – ylioppilaskokeita pakerretaan maaliskuussa &#8211; Länsi-Saimaan Sanomat</title>
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//eas3.emediate.se' />
<link rel='dns-prefetch' href='//api.kaakonviestinta.fi' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Länsi-Saimaan Sanomat &raquo; syöte" href="https://www.lansisaimaa.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Länsi-Saimaan Sanomat &raquo; kommenttien syöte" href="https://www.lansisaimaa.fi/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Länsi-Saimaan Sanomat &raquo; Lukiolaiset juhlivat loppuviikon – ylioppilaskokeita pakerretaan maaliskuussa kommenttien syöte" href="https://www.lansisaimaa.fi/2018/02/14/lukiolaiset-juhlivat-loppuviikon-ylioppilaskokeita-pakerretaan-maaliskuussa/feed/" />
<meta property="og:image" content="https://www.lansisaimaa.fi/wp-content/uploads/sites/16/2018/02/P1.jpg" />
<!-- Facebook Pixel Code -->
                <script>
                !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
                n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                document,'script','https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '901341480003847'); // Insert your pixel ID here.
                fbq('track', 'PageView');
                </script><noscript><img height="1" width="1" style="display:none"
                src="https://www.facebook.com/tr?id=901341480003847&ev=PageView&noscript=1"
                /></noscript>
                <!-- DO NOT MODIFY -->
                <!-- End Facebook Pixel Code -->		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lansisaimaa.fi\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pt-cv-public-style-css'  href='https://www.lansisaimaa.fi/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=1.9.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.lansisaimaa.fi/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-theme-css'  href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.min.css?ver=1.11.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-timepicker-css'  href='https://www.lansisaimaa.fi/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/jquery-ui-timepicker-addon.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='https://www.lansisaimaa.fi/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.lansisaimaa.fi/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.lansisaimaa.fi/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='colormag-css'  href='https://www.lansisaimaa.fi/wp-content/themes/colormag/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='kavi_user-css'  href='//api.kaakonviestinta.fi/sapi/css/kavi_user.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.lansisaimaa.fi/wp-content/themes/paikallismediat/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.lansisaimaa.fi/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lansisaimaa.fi/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.lansisaimaa.fi/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.lansisaimaa.fi/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/www.lansisaimaa.fi\/wp-admin\/admin-ajax.php","nonce":"c3ddfd6f1c","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lansisaimaa.fi/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='https://www.lansisaimaa.fi/wp-content/themes/paikallismediat/js/fb.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.lansisaimaa.fi/wp-content/themes/paikallismediat/js/custom.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.lansisaimaa.fi/wp-content/themes/paikallismediat/js/tulo.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.lansisaimaa.fi/wp-content/themes/paikallismediat/js/EAS_fif.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='//eas3.emediate.se/EAS_tag.1.0.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.lansisaimaa.fi/wp-content/themes/colormag/js/colormag-custom.js?ver=4.9.4'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.lansisaimaa.fi/wp-content/themes/colormag/js/html5shiv.min.js?ver=4.9.4'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.lansisaimaa.fi/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lansisaimaa.fi/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lansisaimaa.fi/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Stam1nan lahjoitus sai palkinnon' href='https://www.lansisaimaa.fi/2018/02/14/stam1nan-lahjoitus-sai-palkinnon/' />
<meta name="generator" content="WordPress 4.9.4" />
<link rel="canonical" href="https://www.lansisaimaa.fi/2018/02/14/lukiolaiset-juhlivat-loppuviikon-ylioppilaskokeita-pakerretaan-maaliskuussa/" />
<link rel='shortlink' href='https://www.lansisaimaa.fi/?p=9403' />
<link rel="alternate" type="application/json+oembed" href="https://www.lansisaimaa.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lansisaimaa.fi%2F2018%2F02%2F14%2Flukiolaiset-juhlivat-loppuviikon-ylioppilaskokeita-pakerretaan-maaliskuussa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lansisaimaa.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lansisaimaa.fi%2F2018%2F02%2F14%2Flukiolaiset-juhlivat-loppuviikon-ylioppilaskokeita-pakerretaan-maaliskuussa%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.2.14" /> -->
<link rel="icon" href="https://www.lansisaimaa.fi/wp-content/uploads/sites/16/2016/02/nuoli.png" sizes="32x32" />
<link rel="icon" href="https://www.lansisaimaa.fi/wp-content/uploads/sites/16/2016/02/nuoli.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.lansisaimaa.fi/wp-content/uploads/sites/16/2016/02/nuoli.png" />
<meta name="msapplication-TileImage" content="https://www.lansisaimaa.fi/wp-content/uploads/sites/16/2016/02/nuoli.png" />

<script type='text/javascript' src='https://www.lansisaimaa.fi/wp-content/plugins/wp-spamshield/js/jscripts.php'></script> 
</head>
<body class="post-template-default single single-post postid-9403 single-format-standard wp-custom-logo  wide elementor-default">
<!-- Google Tag Manager -->
<noscript><iframe src='//www.googletagmanager.com/ns.html?id=GTM-N2WZKN'
height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N2WZKN');</script>
<!-- End Google Tag Manager --><div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
	<div id="panorama-ad">			<div class="textwidget"><div id='EAS_fif_15872'></div>
<div id='EAS_fif_15874'></div></div>
		</div>		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                  	<div class="date-in-header">
		keskiviikko, helmikuu 14, 2018	</div>
							
                  
                  				  <!-- header menu -->
				  <div id="mobile-navigation-link"></div>		
				<div class="header-navigation"><ul id="menu-ei-toimituksellinen-sisalto" class="menu"><li id="menu-item-7258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7258"><a href="https://www.lansisaimaa.fi/ilmoita/">Jätä ilmoitus</a></li>
<li id="menu-item-7260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7260"><a href="https://www.lansisaimaa.fi/tilaa-lehti/">Tilaa lehti</a>
<ul class="sub-menu">
	<li id="menu-item-7326" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7326"><a target="_blank" href="http://henkiloasiakkaat.lansi-savo.fi/tilaa-lehti-lansi-saimaan-sanomat/">Tilaa lehti</a></li>
	<li id="menu-item-7268" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7268"><a href="https://www.lansisaimaa.fi/osoitteenmuutos/">Osoitteenmuutos</a></li>
	<li id="menu-item-7267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7267"><a href="https://www.lansisaimaa.fi/jakelunkeskeytys/">Jakelunkeskeytys</a></li>
</ul>
</li>
<li id="menu-item-7259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7259"><a href="https://www.lansisaimaa.fi/mediatiedot/">Mediatiedot</a>
<ul class="sub-menu">
	<li id="menu-item-7265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7265"><a href="https://www.lansisaimaa.fi/mediakortti/">Mediakortti</a></li>
	<li id="menu-item-7266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7266"><a href="https://www.lansisaimaa.fi/ilmestymispaivat/">Ilmestymispäivät 2018</a></li>
</ul>
</li>
</ul></div>				<div id="mobile-navigation" class="mobile-navigation"><ul id="menu-ei-toimituksellinen-sisalto-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7258"><a href="https://www.lansisaimaa.fi/ilmoita/">Jätä ilmoitus</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7260"><a href="https://www.lansisaimaa.fi/tilaa-lehti/">Tilaa lehti</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7326"><a target="_blank" href="http://henkiloasiakkaat.lansi-savo.fi/tilaa-lehti-lansi-saimaan-sanomat/">Tilaa lehti</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7268"><a href="https://www.lansisaimaa.fi/osoitteenmuutos/">Osoitteenmuutos</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7267"><a href="https://www.lansisaimaa.fi/jakelunkeskeytys/">Jakelunkeskeytys</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7259"><a href="https://www.lansisaimaa.fi/mediatiedot/">Mediatiedot</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7265"><a href="https://www.lansisaimaa.fi/mediakortti/">Mediakortti</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7266"><a href="https://www.lansisaimaa.fi/ilmestymispaivat/">Ilmestymispäivät 2018</a></li>
</ul>
</li>
</ul></div>				
               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
						<div id="header-left-section">
												<div id="header-logo-image">
						
						<a href="https://www.lansisaimaa.fi/" class="custom-logo-link" rel="home" itemprop="url"><img width="400" height="133" src="https://www.lansisaimaa.fi/wp-content/uploads/sites/16/2016/02/LSS_cropped.png" class="custom-logo" alt="Länsi-Saimaan Sanomat" itemprop="logo" srcset="https://www.lansisaimaa.fi/wp-content/uploads/sites/16/2016/02/LSS_cropped.png 400w, https://www.lansisaimaa.fi/wp-content/uploads/sites/16/2016/02/LSS_cropped-300x100.png 300w" sizes="(max-width: 400px) 100vw, 400px" /></a>								

						</div><!-- #header-logo-image -->
												
						<div id="header-text" class="screen-reader-text">
                                             <h3 id="site-title">
                           <a href="https://www.lansisaimaa.fi/" title="Länsi-Saimaan Sanomat" rel="home">Länsi-Saimaan Sanomat</a>
                        </h3>
                     							                        <p id="site-description">www.lansisaimaa.fi &#8211; Lemi, Savitaipale, Suomenniemi, Taipalsaari</p>
                     <!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-middle-section">
					<div id="next-to-logo">			<div class="textwidget"></div>
		</div>					</div><!-- #header-middle-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="text-6" class="widget-odd widget-last widget-first widget-1 widget widget_text clearfix">			<div class="textwidget"><div id="kavi-login" style="display: none;"></div>
<p><script src="//api.kaakonviestinta.fi/sapi/js/kavi_user.js?scope=lssa"></script></p>
</div>
		</aside>						</div>
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					               <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-toimituksellinen-sisalto" class="menu"><li id="menu-item-146" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-146"><a href="http://www.lansisaimaa.fi">Tässä &amp; nyt</a>
<ul class="sub-menu">
	<li id="menu-item-6116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6116"><a href="https://www.lansisaimaa.fi/category/tulosporssi/">Tulospörssi</a></li>
</ul>
</li>
<li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-130"><a href="https://www.lansisaimaa.fi/category/puheenaiheet/">Puheenaiheet</a>
<ul class="sub-menu">
	<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131"><a href="https://www.lansisaimaa.fi/category/puheenaiheet/kolumnit/">Kolumnit</a></li>
	<li id="menu-item-897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-897"><a href="https://www.lansisaimaa.fi/category/puheenaiheet/kyselyt/">Kyselyt</a></li>
	<li id="menu-item-132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132"><a href="https://www.lansisaimaa.fi/category/puheenaiheet/mielipidekirjoitukset/">Mielipidekirjoitukset</a></li>
	<li id="menu-item-133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133"><a href="https://www.lansisaimaa.fi/category/puheenaiheet/paakirjoitukset/">Pääkirjoitukset</a></li>
</ul>
</li>
<li id="menu-item-134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134"><a href="https://www.lansisaimaa.fi/category/kuvat-videot/">Kuvat</a></li>
<li id="menu-item-135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-135"><a href="https://www.lansisaimaa.fi/osallistu/">Osallistu</a>
<ul class="sub-menu">
	<li id="menu-item-140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140"><a href="https://www.lansisaimaa.fi/juttuvinkki/">Juttuvinkki</a></li>
	<li id="menu-item-8250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8250"><a href="https://www.lansisaimaa.fi/lemmikkiterveiset/">Lemmikkiterveiset</a></li>
	<li id="menu-item-137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137"><a href="https://www.lansisaimaa.fi/meidan-kesken-kirjoitus/">Meidän kesken -kirjoitus</a></li>
	<li id="menu-item-136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136"><a href="https://www.lansisaimaa.fi/menovinkki/">Menovinkki</a></li>
	<li id="menu-item-138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-138"><a href="https://www.lansisaimaa.fi/mielipidekirjoitus/">Mielipidekirjoitus</a></li>
	<li id="menu-item-139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139"><a href="https://www.lansisaimaa.fi/lukijan-kuva/">Päivän kuva</a></li>
</ul>
</li>
<li id="menu-item-1664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1664"><a href="https://www.lansisaimaa.fi/ajankohtaista/">Ajankohtaista</a>
<ul class="sub-menu">
	<li id="menu-item-7685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7685"><a href="https://www.lansisaimaa.fi/category/kysy-liikenteesta/">Kysy liikenteestä</a></li>
	<li id="menu-item-8729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8729"><a href="https://www.lansisaimaa.fi/category/2017/">2017</a>
	<ul class="sub-menu">
		<li id="menu-item-6000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6000"><a href="https://www.lansisaimaa.fi/category/kesakilpailu-2017/">Kesäkilpailu 2017</a></li>
		<li id="menu-item-4117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4117"><a href="https://www.lansisaimaa.fi/kuntavaalit/">Kuntavaalit 2017</a>
		<ul class="sub-menu">
			<li id="menu-item-4118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4118"><a href="https://www.lansisaimaa.fi/category/kylapuntari/">Kyläpuntari</a></li>
			<li id="menu-item-4690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4690"><a href="https://www.lansisaimaa.fi/category/vaaliareena/">Vaaliareena</a></li>
			<li id="menu-item-4146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4146"><a href="https://www.lansisaimaa.fi/category/vaaliuutiset/">Vaaliuutiset</a></li>
		</ul>
</li>
		<li id="menu-item-4053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4053"><a href="https://www.lansisaimaa.fi/category/suomi-100/">Suomi 100</a></li>
		<li id="menu-item-4767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4767"><a href="https://www.lansisaimaa.fi/category/vuoden-vonkale/">Vuoden vonkale 2017</a></li>
	</ul>
</li>
	<li id="menu-item-5945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5945"><a href="https://www.lansisaimaa.fi/category/2016/">2016</a>
	<ul class="sub-menu">
		<li id="menu-item-1606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1606"><a href="https://www.lansisaimaa.fi/kesakilpailu/">Kesäkilpailu 2016</a></li>
		<li id="menu-item-3774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3774"><a href="https://www.lansisaimaa.fi/category/piparkakkutalot-2016/">Piparkakkutalot 2016</a></li>
		<li id="menu-item-1328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1328"><a href="https://www.lansisaimaa.fi/category/taneli-charlotta-2016/">Taneli &amp; Charlotta 2016</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142"><a href="https://www.lansisaimaa.fi/palaute/">Palaute</a></li>
<li id="menu-item-143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143"><a href="https://www.lansisaimaa.fi/yhteystiedot/">Yhteystiedot</a></li>
<li id="menu-item-141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141"><a href="https://www.lansisaimaa.fi/nakoislehti/">Näköislehti</a></li>
<li id="menu-item-6723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6723"><a href="https://www.lansisaimaa.fi/paikkoja-avoinna/">Paikkoja avoinna</a></li>
</ul></div>                              				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-9403" class="post-9403 post type-post status-publish format-standard has-post-thumbnail hentry category-uutiset">
	
   
         <div class="featured-image">
               <img width="800" height="600" src="https://www.lansisaimaa.fi/wp-content/uploads/sites/16/2018/02/P1-800x600.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" srcset="https://www.lansisaimaa.fi/wp-content/uploads/sites/16/2018/02/P1-800x600.jpg 800w, https://www.lansisaimaa.fi/wp-content/uploads/sites/16/2018/02/P1-300x225.jpg 300w, https://www.lansisaimaa.fi/wp-content/uploads/sites/16/2018/02/P1-1024x768.jpg 1024w, https://www.lansisaimaa.fi/wp-content/uploads/sites/16/2018/02/P1.jpg 1200w" sizes="(max-width: 800px) 100vw, 800px" /><div class="kuvateksti">Abien penkkarirekan voi bongata Savitaipaleen kirkonkylällä torstaina puoliltapäivin. Tältä näytti koulunsa päättävien juhlinta viime keväänä. (Kuva: Timo Sihvo)</div>
            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://www.lansisaimaa.fi/category/uutiset/"  rel="category tag">Uutiset</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Lukiolaiset juhlivat loppuviikon – ylioppilaskokeita pakerretaan maaliskuussa   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="posted-on"><a href="https://www.lansisaimaa.fi/2018/02/14/lukiolaiset-juhlivat-loppuviikon-ylioppilaskokeita-pakerretaan-maaliskuussa/" title="14:07" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-02-14T14:07:07+00:00">14.2.2018</time></a></span>   	
   	<span class="byline"><span class="author vcard"><span class="kirjoittaja">Matias Lövberg</span></span></span>
            <span class="comments"><a href="https://www.lansisaimaa.fi/2018/02/14/lukiolaiset-juhlivat-loppuviikon-ylioppilaskokeita-pakerretaan-maaliskuussa/#respond"></a></span>
      </div>
   	<div class="entry-content clearfix">
   		<p>SAVITAIPALE Lukion perinteisiä penkinpainajaisia eli penkkareita juhlitaan torstaina 15. helmikuuta.<br />
Savitaipaleen lukion abien rekka-ajelu lähtee liikkeelle kello 12. Karkkisadetta on luvassa ensin päiväkodeilla ja torilla noin kello 12.20.<br />
Perjantaina 16. helmikuuta on yhtä lailla perinteiseen tapaan lukion kakkosluokkalaisten eli vanhojen päivä. Vanhat tanssivat koululaisille puolilta päivin ja yleisölle avoimet iltatanssit pyörähdellään liikuntatalolla kello 18. Lukion tukiyhdistyksen kahvio palvelee kello 17.30 alkaen.</p>
<p>Kevään ylioppilastutkinto käynnistyi viime maanantaina äidinkielen tekstitaidon kokeella. Äidinkielen esseekoe on ohjelmassa 12. maaliskuuta. Savitaipaleen lukiossa äidinkielen kokeeseen on ilmoittautunut 25 ylioppilaskokelasta.<br />
Kirjalliset kokeet järjestetään valtakunnallisesti 12.—28. maaliskuuta. Englanti kirjoitetaan tänä keväänä ensimmäistä kertaa digitaalisena. Keväällä 2019 koko tutkinto on sähköinen.<br />
Koko Suomessa ylioppilastutkintoon on ilmoittautunut tänä keväänä 40 894 kokelasta.</p>
<p><strong>MATIAS LÖVBERG</strong><br />
<em>&#109;&#x61;t&#x69;a&#x73;.&#x6c;o&#x76;b&#101;&#x72;&#103;&#x40;l&#x61;n&#x73;i&#x73;a&#x69;m&#97;&#x61;&#46;&#x66;i</em></p>
<p>Katso Länsi-Saimaan Sanomien kuvagallerioista, miten abit ja vanhat juhlivat vuonna <a href="https://www.lansisaimaa.fi/2016/02/19/abit-juhlivat-savitaipaleella/" target="_blank" rel="noopener">2016</a> ja <a href="https://www.lansisaimaa.fi/2017/02/19/kirkonkyla-tayttyi-karkkisateesta-ja-pukuloistosta/" target="_blank" rel="noopener">2017</a>.</p>
   	</div>
<div id='somebuttons'><div id='facebox'><div class='fb-share-button' data-href='www.lansisaimaa.fi/2018/02/14/lukiolaiset-juhlivat-loppuviikon-ylioppilaskokeita-pakerretaan-maaliskuussa/' data-layout='button_count'></div></div><div id='tweetbox'><a href='https://twitter.com/share' class='twitter-share-button'>Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div></div>   </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.lansisaimaa.fi/2018/02/14/stam1nan-lahjoitus-sai-palkinnon/" rel="prev"><span class="meta-nav">&larr;</span> Stam1nan lahjoitus sai palkinnon</a></li>
			<li class="next"></li>
		</ul>
	<div id="lower-panorama">			<div class="textwidget"><!-- "ROS LSS Alapanoraama 728x90" (section "Länsi-Saimaan Sanomat") -->
<div id="EAS_fif_18370"></div></div>
		</div>
      
      
      
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentoi <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/02/14/lukiolaiset-juhlivat-loppuviikon-ylioppilaskokeita-pakerretaan-maaliskuussa/#respond" style="display:none;">Peruuta vastaus</a></small></h3>			<form action="https://www.lansisaimaa.fi/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Sähköpostiosoitettasi ei julkaista.</span></p><p class="comment-form-comment"><label for="comment">Kommentti</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nimi tai nimimerkki </label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Sähköpostiosoite</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Lähetä kommentti" /> <input type='hidden' name='comment_post_ID' value='9403' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Currently you have JavaScript disabled. In order to post comments, please make sure JavaScript and Cookies are enabled, and reload the page.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Click here for instructions on how to enable JavaScript in your browser.</a></p></noscript>
			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
	<aside class="widget-odd widget-first widget-1 widget"><div id="sidebar-nakoislehti-ad">			<div class="textwidget"><!-- "ROS LSS Boksi1 300x250px" (section "Länsi-Saimaan 
Sanomat") -->
<div id="EAS_fif_15873"></div></div>
		</div></aside><aside class="widget-even widget-2 widget"><div id="sidebar-nakoislehti-ad">			<div class="textwidget"><!-- "ROS LSS Boksi2 300x100px" (section "Länsi-Saimaan Sanomat") -->
<div id="EAS_fif_15875"></div></div>
		</div></aside><aside class="widget-odd widget-3 widget"><div id="sidebar-nakoislehti-ad">			<div class="textwidget"><!-- "ROS LSS Boksi3 300x100px" (section "Länsi-Saimaan Sanomat") -->
<div id="EAS_fif_15876"></div>
</div>
		</div></aside><aside class="widget-even widget-4 widget"><div id="sidebar-nakoislehti-ad">			<div class="textwidget"><!-- "ROS LSS Boksi4 300x150px" (section "Länsi-Saimaan Sanomat") -->
<div id="EAS_fif_18329"></div>
</div>
		</div></aside><aside class="widget-odd widget-last widget-5 widget"><div id="sidebar-nakoislehti-ad">			<div class="textwidget"><!-- "Palveluhakemisto LSS300x150" (section "Länsi-Saimaan Sanomat") -->
<div id="EAS_fif_16700"></div></div>
		</div></aside><h3 class='widget-title'><span>Viikon kysymys</span></h3><div id="polls-102" class="wp-polls">
	<form id="polls_form_102" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_102_nonce" name="wp-polls-nonce" value="fbf29685f6" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="102" /></p>
		<p style="text-align: center;"><strong>Käytkö pilkillä?</strong></p>
<div id="polls-102-ans" class="wp-polls-ans">
<ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-242" name="poll_102" value="242" /> <label for="poll-answer-242">Kyllä</label></li>
		<li><input type="radio" id="poll-answer-243" name="poll_102" value="243" /> <label for="poll-answer-243">En</label></li>
		</ul>
<p style="text-align: center;"><input type="button" name="vote" value="   Äänestä   " class="Buttons" onclick="poll_vote(102);" /></p>
<p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(102); return false;" title="View Results Of This Poll">Näytä tulokset</a></p>
</div>
	</form>
</div>
<div id="polls-102-loading" class="wp-polls-loading"><img src="https://www.lansisaimaa.fi/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
<span class="poll-link-to-article"><a href="https://www.lansisaimaa.fi/2018/02/13/kiinnostaako-pilkkiminen/">Kommentoi kyselyä</a></span><br/><br/>		
		<aside id="text-13" class="widget-odd widget-last widget-first widget-1 widget widget_text clearfix">			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/lansisaimaa.fi" data-tabs="timeline" data-width="300" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/lansisaimaa.fi"><a href="https://www.facebook.com/lansisaimaa.fi">Länsi-Saimaan Sanomat</a></blockquote></div></div></div>
		</aside>
	<aside class='widget'><h3 class='widget-title'><span>Tuoreimmat kommentit</span></h3><div class='latestcomment'><div class='show-comments'><p><a href='https://www.lansisaimaa.fi/2018/02/13/kiinnostaako-pilkkiminen/#comment9366'>Kiinnostaako pilkkiminen?</a></p><p><i>Käymme mieheni kanssa vapaiden ja kelien salliessa pilkillä..Mukana tietysti pilkkikoiramme Hämy. Matkan teemme kelko</i></p></div><div class='show-comments'><p><a href='https://www.lansisaimaa.fi/2018/02/13/kiinnostaako-pilkkiminen/#comment9366'>Kiinnostaako pilkkiminen?</a></p><p><i>Ikinä en ole pilkillä käynyt, vaikka joka talvi olen haaveillut. Yksin ei viitsi lähteä.</i></p></div><div class='show-comments'><p><a href='https://www.lansisaimaa.fi/2018/02/09/muistakaa-hygienia-uimahallissa/#comment9249'>Muistakaa hygienia uimahallissa</a></p><p><i>Hömpin jutut tuntuu olevan homppää. Alapesuun ei saa käyttää saippuaa. Se voi aiheuttaa kutinaa ym. Kaikki alapesu</i></p></div></div></aside><aside class='widget' id='nakoislehtiWidget'><h3 class='widget-title'><span>Lue uusin näköislehti - 8.2.2018</span></h3><a class='nakoislehtiLink' href='http://www.lansisaimaa.fi/wp-content/themes/paikallismediat/nakoislehti.php?action=openPaper' target='_blank' ><img src='https://appdata.richie.fi/maggio-images/issue_863f3387-7d80-4e1c-9fb5-18bc839c94ce_issue/master_preview_master_cover.png?mode=stretch&width=281&height=405&format=jpeg' /></a><span class='digipaper-order'><a href='http://henkiloasiakkaat.lansi-savo.fi/tilaa-lehti-lansi-saimaan-sanomat/'>Tee tilaus tästä</a></span></aside></div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
   			<footer id="colophon" class="clearfix">
			
			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   						                  </div>
                  <div class="footer-socket-left-sectoin">
                  <div class="copyright"><a style="border: 0!important;" href="http://www.esv-paikallismediat.fi/" target="_blank" rel="noopener"><img style="width: 300px;" src="//www.lansisaimaa.fi/wp-content/uploads/sites/16/2017/03/logo-one-row-white2.png" /></a><br />
Julkaisija: ESV-Paikallismediat Oy, joka on osa Länsi-Savo -konsernia<br />
Päätoimittaja: Matias Lövberg<br />
Käyntiosoite: Peltoinlahdentie 24, Savitaipale</p>
<p><a href="http://www.lansisaimaa.fi/kayttoehdot" target="_blank" rel="noopener">Käyttöehdot</a><br />
<a href="http://www.lansisaimaa.fi/tilausehdot" target="_blank" rel="noopener">Tilausehdot</a><br />
<a href="http://www.lansisaimaa.fi/kayttoehdot/tietosuojalauseke/" target="_blank" rel="noopener">Tietosuoja</a><br />
<a href="http://www.lansisaimaa.fi/konserni" target="_blank" rel="noopener">Konserni</a>
</div>
<div class="copyright second" style="margin-bottom:40px;"><strong>Asiakaspalvelu</strong><br />
avoinna ma–to klo 9–14<br />
puh. 015 350 3198, ma–pe klo 8–16<br />
asiakaspalvelu[at]lansisaimaa.fi</p>
<p><strong>Jakeluhäiriöt</strong><br />
puh. 0200 220 20 (pvm/mpm)<br />
ma–pe 6.00–16.00<br />
la–su 8.30–12.00</p>
</div>
<div class="copyright third">
<p><strong>Länsi-Savo -konsernin mediat:</strong></p>
<p><a href="http://www.esaimaa.fi" target="_blank" rel="noopener">Etelä-Saimaa</a><br />
<a href="http://www.ita-savo.fi" target="_blank" rel="noopener">Itä-Savo</a><br />
<a href="http://www.juvanlehti.fi" target="_blank" rel="noopener">Juvan Lehti</a><br />
<a href="http://www.kaakonkulma.fi" target="_blank" rel="noopener">Kaakonkulma</a><br />
<a href="http://www.kangasniemen-kunnallislehti.fi" target="_blank" rel="noopener">Kangasniemen Kunnallislehti</a><br />
<a href="http://www.keskilaakso.fi" target="_blank" rel="noopener">Keskilaakso</a><br />
<a href="http://www.kouvolansanomat.fi" target="_blank" rel="noopener">Kouvolan Sanomat</a><br />
<a href="http://www.kymensanomat.fi" target="_blank" rel="noopener">Kymen Sanomat</a><br />
<a href="http://www.luumaenlehti.fi" target="_blank" rel="noopener">Luumäen Lehti</a></p>
</div>
<div class="copyright fourth"><a href="http://www.lansisaimaa.fi" target="_blank" rel="noopener">Länsi-Saimaan Sanomat</a><br />
<a href="http://www.lansi-savo.fi" target="_blank" rel="noopener">Länsi-Savo</a><br />
<a href="http://www.joutsenolehti.fi" target="_blank" rel="noopener">Paikallislehti Joutseno</a><br />
<a href="http://www.pitajanuutiset.fi" target="_blank" rel="noopener">Pitäjänuutiset</a><br />
<a href="http://www.puruvesi.net" target="_blank" rel="noopener">Puruvesi</a><br />
<a href="http://www.uutisvuoksi.fi" target="_blank" rel="noopener">Uutisvuoksi</a><br />
<a href="http://yritysasiakkaat.kaakonviestinta.fi/eskeskiviikko" target="_blank" rel="noopener">ES Keskiviikko</a><br />
<a href="http://yritysasiakkaat.kaakonviestinta.fi/kskeskiviikko" target="_blank" rel="noopener">KS Keskiviikko</a><br />
<a href="http://yritysasiakkaat.kaakonviestinta.fi/lskeskiviikko" target="_blank" rel="noopener">LS Keskiviikko</a></div>
				
   						                  </div>
					</div>
				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
	<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.lansisaimaa.fi\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Ole hyv\u00e4 ja todista, ettet ole robottiohjelma."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lansisaimaa.fi/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.lansisaimaa.fi/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.lansisaimaa.fi/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Sulje","currentText":"T\u00e4n\u00e4\u00e4n","monthNames":["tammikuu","helmikuu","maaliskuu","huhtikuu","toukokuu","kes\u00e4kuu","hein\u00e4kuu","elokuu","syyskuu","lokakuu","marraskuu","joulukuu"],"monthNamesShort":["tammi","helmi","maalis","huhti","touko","kes\u00e4","hein\u00e4","elo","syys","loka","marras","joulu"],"nextText":"Seuraava","prevText":"Edellinen","dayNames":["sunnuntai","maanantai","tiistai","keskiviikko","torstai","perjantai","lauantai"],"dayNamesShort":["su","ma","ti","ke","to","pe","la"],"dayNamesMin":["su","ma","ti","ke","to","pe","la"],"dateFormat":"d.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/i18n/datepicker-fi.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.lansisaimaa.fi/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/jquery-ui-timepicker-addon.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.lansisaimaa.fi/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/i18n/jquery-ui-timepicker-fi.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.lansisaimaa.fi/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.lansisaimaa.fi/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.lansisaimaa.fi/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.lansisaimaa.fi/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.lansisaimaa.fi/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-sliderAccess.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"8224d4549c","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/www.lansisaimaa.fi\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lansisaimaa.fi/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=1.9.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.lansisaimaa.fi\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lansisaimaa.fi/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://www.lansisaimaa.fi/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.lansisaimaa.fi/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='https://www.lansisaimaa.fi/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.lansisaimaa.fi/wp-content/themes/colormag/js/navigation.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.lansisaimaa.fi/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://www.lansisaimaa.fi/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript' src='https://www.lansisaimaa.fi/wp-content/plugins/wp-spamshield/js/jscripts-ftr-min.js'></script>
<script type='text/javascript' src='https://www.lansisaimaa.fi/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>




<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='d0c45d15fbd470339257fd7888e1ca0b';
hf4V='cbb55729e9903376104ac9bb9c7f58f6';
cm4S="form[action='https://www.lansisaimaa.fi/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form, .wpcf7-form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(e);return true;});$("#comment").attr({minlength:"15",maxlength:"15360"})});
/* ]]> */
</script> 

	<script type="text/javascript">
	EAS_load_fif("EAS_fif_15872", "https://www.lansisaimaa.fi/wp-content/themes/paikallismediat/js/EAS_fif.html", "//eas3.emediate.se/eas?cu=15872;cre=mu;js=y;pageviewid=;target=_blank", 0,0);
	EAS_load_fif("EAS_fif_15873", "https://www.lansisaimaa.fi/wp-content/themes/paikallismediat/js/EAS_fif.html", "//eas3.emediate.se/eas?cu=15873;cre=mu;js=y;pageviewid=;target=_blank", 0,0);
	EAS_load_fif("EAS_fif_15874", "https://www.lansisaimaa.fi/wp-content/themes/paikallismediat/js/EAS_fif.html", "//eas3.emediate.se/eas?cu=15874;cre=mu;js=y;pageviewid=;target=_blank", 0,0);
	EAS_load_fif("EAS_fif_15875", "https://www.lansisaimaa.fi/wp-content/themes/paikallismediat/js/EAS_fif.html", "//eas3.emediate.se/eas?cu=15875;cre=mu;js=y;pageviewid=;target=_blank", 0,0);
	EAS_load_fif("EAS_fif_15876", "https://www.lansisaimaa.fi/wp-content/themes/paikallismediat/js/EAS_fif.html", "//eas3.emediate.se/eas?cu=15876;cre=mu;js=y;pageviewid=;target=_blank", 0,0);
	EAS_load_fif("EAS_fif_16700", "https://www.lansisaimaa.fi/wp-content/themes/paikallismediat/js/EAS_fif.html", "//eas3.emediate.se/eas?cu=16700;cre=mu;js=y;pageviewid=;target=_blank", 0,0);
	EAS_load_fif("EAS_fif_18329", "https://www.lansisaimaa.fi/wp-content/themes/paikallismediat/js/EAS_fif.html", "//eas3.emediate.se/eas?cu=18329;cre=mu;js=y;pageviewid=;target=_blank", 0,0);			
	EAS_load_fif("EAS_fif_18370", "https://www.lansisaimaa.fi/wp-content/themes/paikallismediat/js/EAS_fif.html", "//eas3.emediate.se/eas?cu=18370;cre=mu;js=y;pageviewid=;target=_blank", 0,0);			
	</script></body>
</html>