<!DOCTYPE html>
<html lang="fi" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.lansisaimaa.fi/xmlrpc.php" />
<link rel="shortcut icon" href="https://www.lansisaimaa.fi/wp-content/themes/paikallismediat/favicon.ico" />
<title>PEPO vei pisteet toistamiseen – Savitaipaleen kiekkomiesten maalivahti Topi Pesu torjui vierasottelussa 65 kertaa &#8211; Länsi-Saimaan Sanomat</title>
<script type="text/javascript">var tulo_settings = {clientid:"5a60af9ea672015ae2000001",redirecturi:"https://www.lansisaimaa.fi/wp-content/plugins/adeprimo-tulo-payway-sso-wordpress/callback.php",oid:"ls",env:"prod",};</script><link rel='dns-prefetch' href='//backend.worldoftulo.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Länsi-Saimaan Sanomat &raquo; syöte" href="https://www.lansisaimaa.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Länsi-Saimaan Sanomat &raquo; kommenttien syöte" href="https://www.lansisaimaa.fi/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Länsi-Saimaan Sanomat &raquo; PEPO vei pisteet toistamiseen – Savitaipaleen kiekkomiesten maalivahti Topi Pesu torjui vierasottelussa 65 kertaa kommenttien syöte" href="https://www.lansisaimaa.fi/2019/01/16/pepo-vei-pisteet-toistamiseen-savitaipaleen-kiekkomiesten-maalivahti-topi-pesu-torjui-vierasottelussa-65-kertaa/feed/" />
<meta property="og:image" content="https://www.lansisaimaa.fi/wp-content/uploads/sites/16/2019/01/1601_stukiekko1.jpg" /><!-- Facebook Pixel Code -->
                <script>
                !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
                n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                document,'script','https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '901341480003847'); // Insert your pixel ID here.
                fbq('track', 'PageView');
                </script><noscript><img height="1" width="1" style="display:none"
                src="https://www.facebook.com/tr?id=901341480003847&ev=PageView&noscript=1"
                /></noscript>
                <!-- DO NOT MODIFY -->
                <!-- End Facebook Pixel Code -->		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lansisaimaa.fi\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
        <style type="text/css">
            #wpadminbar #wp-admin-bar-my-networks > .ab-item:first-child:before {
                content: "\f325";
                top: 3px;
            }
        </style>
        <link rel='stylesheet' id='pt-cv-public-style-css'  href='https://www.lansisaimaa.fi/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.lansisaimaa.fi/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='tulo-admin-css'  href='https://www.lansisaimaa.fi/wp-content/plugins/adeprimo-tulo-payway-sso-wordpress/public/css/tulo-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.lansisaimaa.fi/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-theme-css'  href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.min.css?ver=1.11.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-timepicker-css'  href='https://www.lansisaimaa.fi/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/jquery-ui-timepicker-addon.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='https://www.lansisaimaa.fi/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.lansisaimaa.fi/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.lansisaimaa.fi/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.lansisaimaa.fi/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='colormag-css'  href='https://www.lansisaimaa.fi/wp-content/themes/colormag/style.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.lansisaimaa.fi/wp-content/themes/paikallismediat/style.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.lansisaimaa.fi/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lansisaimaa.fi/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.lansisaimaa.fi/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://backend.worldoftulo.com/javascript/safari_11_fallback.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://backend.worldoftulo.com/javascript/tulo_js_api.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.lansisaimaa.fi/wp-content/plugins/adeprimo-tulo-payway-sso-wordpress/public/js/wp-tulo.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.lansisaimaa.fi/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/www.lansisaimaa.fi\/wp-admin\/admin-ajax.php","nonce":"bbe812a2ba","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lansisaimaa.fi/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='https://www.lansisaimaa.fi/wp-content/themes/paikallismediat/js/tulo.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.lansisaimaa.fi/wp-content/themes/paikallismediat/js/fb.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.lansisaimaa.fi/wp-content/themes/paikallismediat/js/custom.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.lansisaimaa.fi/wp-content/themes/colormag/js/colormag-custom.js?ver=5.0.3'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.lansisaimaa.fi/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.0.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.lansisaimaa.fi/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lansisaimaa.fi/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lansisaimaa.fi/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Entinen Art Paimensaari ry lahjoitti varansa kuvataidekoululle &#8211; lahjoitus tuli hyvään saumaan, sillä uusille välineille on tarvetta' href='https://www.lansisaimaa.fi/2019/01/16/entinen-art-paimensaari-ry-lahjoitti-varat-kuvataidekoululle-lahjoitus-tuli-hyvaan-saumaan-silla-uusille-valineille-on-tarvetta/' />
<meta name="generator" content="WordPress 5.0.3" />
<link rel="canonical" href="https://www.lansisaimaa.fi/2019/01/16/pepo-vei-pisteet-toistamiseen-savitaipaleen-kiekkomiesten-maalivahti-topi-pesu-torjui-vierasottelussa-65-kertaa/" />
<link rel='shortlink' href='https://www.lansisaimaa.fi/?p=13522' />
<link rel="alternate" type="application/json+oembed" href="https://www.lansisaimaa.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lansisaimaa.fi%2F2019%2F01%2F16%2Fpepo-vei-pisteet-toistamiseen-savitaipaleen-kiekkomiesten-maalivahti-topi-pesu-torjui-vierasottelussa-65-kertaa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lansisaimaa.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lansisaimaa.fi%2F2019%2F01%2F16%2Fpepo-vei-pisteet-toistamiseen-savitaipaleen-kiekkomiesten-maalivahti-topi-pesu-torjui-vierasottelussa-65-kertaa%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="3.1.5" /> -->
<script>
		googletag.cmd.push(function() {
		var screenWidth = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
		if (screenWidth >= 761)	{
		googletag.defineSlot('/21714593416/paikallis_ylapaikka/lss_ylapaikka', [[980, 400],[980, 120]], 'paraati').addService(googletag.pubads());
		} else {
		googletag.defineSlot('/21714593416/paikallis_mobiilinyla/lss_mobiilinyla', [300, 300], 'mobiiliparaati').addService(googletag.pubads());
		}
		googletag.defineSlot('/21714593416/paikallis_mainosboksi1/lss_mainosboksi1', [300, 250], 'boxi1').addService(googletag.pubads());
	    googletag.defineSlot('/21714593416/paikallis_mainosboksi2/lss_mainosboksi2', [300, 250], 'boxi2').addService(googletag.pubads());
	    googletag.defineSlot('/21714593416/paikallis_mainosboksi3/lss_mainosboksi3', [300, 250], 'boxi3').addService(googletag.pubads());
	    googletag.defineSlot('/21714593416/paikallis_mainosboksi4/lss_mainosboksi4', [300, 250], 'boxi4').addService(googletag.pubads());
	    googletag.defineSlot('/21714593416/paikallis_isopainike1/lss_isopainike1', [300, 150], 'painike1').addService(googletag.pubads());
	    googletag.defineSlot('/21714593416/paikallis_isopainike2/lss_isopainike2', [300, 150], 'painike2').addService(googletag.pubads());
	    googletag.defineSlot('/21714593416/paikallis_jattibanneri/lss_jattibanneri', [728, 90], 'jattibanneri').addService(googletag.pubads());
	    googletag.enableServices();});</script><link rel="icon" href="https://www.lansisaimaa.fi/wp-content/uploads/sites/16/2016/02/nuoli.png" sizes="32x32" />
<link rel="icon" href="https://www.lansisaimaa.fi/wp-content/uploads/sites/16/2016/02/nuoli.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.lansisaimaa.fi/wp-content/uploads/sites/16/2016/02/nuoli.png" />
<meta name="msapplication-TileImage" content="https://www.lansisaimaa.fi/wp-content/uploads/sites/16/2016/02/nuoli.png" />

<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="fi_FI"/>
  <meta property="og:site_name" content="Länsi-Saimaan Sanomat"/>
  <meta property="og:title" content="PEPO vei pisteet toistamiseen – Savitaipaleen kiekkomiesten maalivahti Topi Pesu torjui vierasottelussa 65 kertaa"/>
  <meta property="og:url" content="https://www.lansisaimaa.fi/2019/01/16/pepo-vei-pisteet-toistamiseen-savitaipaleen-kiekkomiesten-maalivahti-topi-pesu-torjui-vierasottelussa-65-kertaa/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Savitaipaleen Urheilijoiden (StU) miesten edustusjoukkueella oli tiistai-iltana mahdollisuus maksaa potut pottuina lappeenrantalaiselle PEPO III:lle jääkiekon 3. divisioonassa viikkoa aikaisemmin samalle joukkueelle kärsityn tiukan kotitappion jälkeen. PEPO oli kuitenkin tälläkin kertaa parempi ja p"/>
  <meta property="og:image" content="https://www.lansisaimaa.fi/wp-content/uploads/sites/16/2019/01/1601_stukiekko1.jpg"/>
  <meta property="article:published_time" content="2019-01-16T09:35:05+00:00"/>
  <meta property="article:modified_time" content="2019-01-16T09:35:05+00:00" />
  <meta property="og:updated_time" content="2019-01-16T09:35:05+00:00" />
  <meta property="article:section" content="Savitaipale"/>
  <meta property="article:section" content="Uutiset"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="PEPO vei pisteet toistamiseen – Savitaipaleen kiekkomiesten maalivahti Topi Pesu torjui vierasottelussa 65 kertaa"/>
  <meta itemprop="headline" content="PEPO vei pisteet toistamiseen – Savitaipaleen kiekkomiesten maalivahti Topi Pesu torjui vierasottelussa 65 kertaa"/>
  <meta itemprop="description" content="Savitaipaleen Urheilijoiden (StU) miesten edustusjoukkueella oli tiistai-iltana mahdollisuus maksaa potut pottuina lappeenrantalaiselle PEPO III:lle jääkiekon 3. divisioonassa viikkoa aikaisemmin samalle joukkueelle kärsityn tiukan kotitappion jälkeen. PEPO oli kuitenkin tälläkin kertaa parempi ja p"/>
  <meta itemprop="image" content="https://www.lansisaimaa.fi/wp-content/uploads/sites/16/2019/01/1601_stukiekko1.jpg"/>
  <meta itemprop="datePublished" content="2019-01-16"/>
  <meta itemprop="dateModified" content="2019-01-16T09:35:05+00:00" />
  <meta itemprop="author" content="mlovberg"/>
  <!--<meta itemprop="publisher" content="Länsi-Saimaan Sanomat"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="PEPO vei pisteet toistamiseen – Savitaipaleen kiekkomiesten maalivahti Topi Pesu torjui vierasottelussa 65 kertaa"/>
  <meta name="twitter:url" content="https://www.lansisaimaa.fi/2019/01/16/pepo-vei-pisteet-toistamiseen-savitaipaleen-kiekkomiesten-maalivahti-topi-pesu-torjui-vierasottelussa-65-kertaa/"/>
  <meta name="twitter:description" content="Savitaipaleen Urheilijoiden (StU) miesten edustusjoukkueella oli tiistai-iltana mahdollisuus maksaa potut pottuina lappeenrantalaiselle PEPO III:lle jääkiekon 3. divisioonassa viikkoa aikaisemmin samalle joukkueelle kärsityn tiukan kotitappion jälkeen. PEPO oli kuitenkin tälläkin kertaa parempi ja p"/>
  <meta name="twitter:image" content="https://www.lansisaimaa.fi/wp-content/uploads/sites/16/2019/01/1601_stukiekko1.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.2 -->
	
        <style type="text/css">
            #wpadminbar #wp-admin-bar-my-networks > .ab-item:first-child:before {
                content: "\f325";
                top: 3px;
            }
        </style>
        </head>
<body class="post-template-default single single-post postid-13522 single-format-standard wp-custom-logo  wide elementor-default">
<!-- Google Tag Manager -->
		<noscript><iframe src='//www.googletagmanager.com/ns.html?id=GTM-N2WZKN'
		height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-N2WZKN');</script>
		<!-- End Google Tag Manager --><div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                  
        <div class="date-in-header">
			keskiviikko, tammikuu 16, 2019        </div>

									
                  
                  				  <!-- header menu -->
				  <div id="mobile-navigation-link"></div>		
				<div class="header-navigation"><ul id="menu-ei-toimituksellinen-sisalto" class="menu"><li id="menu-item-7258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7258"><a href="https://www.lansisaimaa.fi/ilmoita/">Jätä ilmoitus</a></li>
<li id="menu-item-9777" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9777"><a href="/tilaa">Tilaa lehti</a>
<ul class="sub-menu">
	<li id="menu-item-7326" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7326"><a target="_blank" href="/tilaa">Tilaa lehti</a></li>
	<li id="menu-item-7268" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7268"><a href="https://www.lansisaimaa.fi/osoitteenmuutos/">Osoitteenmuutos</a></li>
	<li id="menu-item-7267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7267"><a href="https://www.lansisaimaa.fi/jakelunkeskeytys/">Jakelunkeskeytys</a></li>
</ul>
</li>
<li id="menu-item-7259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7259"><a href="https://www.lansisaimaa.fi/mediatiedot/">Mediatiedot</a>
<ul class="sub-menu">
	<li id="menu-item-7265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7265"><a href="https://www.lansisaimaa.fi/mediakortti/">Mediakortti</a></li>
	<li id="menu-item-7266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7266"><a href="https://www.lansisaimaa.fi/ilmestymispaivat/">Ilmestymispäivät 2019</a></li>
</ul>
</li>
</ul></div>				<div id="mobile-navigation" class="mobile-navigation"><ul id="menu-ei-toimituksellinen-sisalto-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7258"><a href="https://www.lansisaimaa.fi/ilmoita/">Jätä ilmoitus</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9777"><a href="/tilaa">Tilaa lehti</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7326"><a target="_blank" href="/tilaa">Tilaa lehti</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7268"><a href="https://www.lansisaimaa.fi/osoitteenmuutos/">Osoitteenmuutos</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7267"><a href="https://www.lansisaimaa.fi/jakelunkeskeytys/">Jakelunkeskeytys</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7259"><a href="https://www.lansisaimaa.fi/mediatiedot/">Mediatiedot</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7265"><a href="https://www.lansisaimaa.fi/mediakortti/">Mediakortti</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7266"><a href="https://www.lansisaimaa.fi/ilmestymispaivat/">Ilmestymispäivät 2019</a></li>
</ul>
</li>
</ul></div>				
               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
						<div id="header-left-section">
												<div id="header-logo-image">
						
						<a href="https://www.lansisaimaa.fi/" class="custom-logo-link" rel="home" itemprop="url"><img width="400" height="133" src="https://www.lansisaimaa.fi/wp-content/uploads/sites/16/2016/02/LSS_cropped.png" class="custom-logo" alt="Länsi-Saimaan Sanomat" itemprop="logo" srcset="https://www.lansisaimaa.fi/wp-content/uploads/sites/16/2016/02/LSS_cropped.png 400w, https://www.lansisaimaa.fi/wp-content/uploads/sites/16/2016/02/LSS_cropped-300x100.png 300w" sizes="(max-width: 400px) 100vw, 400px" /></a>								

						</div><!-- #header-logo-image -->
												
						<div id="header-text" class="screen-reader-text">
                                             <h3 id="site-title">
                           <a href="https://www.lansisaimaa.fi/" title="Länsi-Saimaan Sanomat" rel="home">Länsi-Saimaan Sanomat</a>
                        </h3>
                     							                        <p id="site-description">www.lansisaimaa.fi &#8211; Lemi, Savitaipale, Suomenniemi, Taipalsaari</p>
                     <!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-middle-section">
					<div id="next-to-logo">			<div class="textwidget"></div>
		</div>					</div><!-- #header-middle-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="custom_html-2" class="widget_text widget-odd widget-last widget-first widget-1 widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><div class="tulo-login-section">
<p class="tulo-cookies-error">Kirjautuminen vaatii evästeiden sallimisen.</p><a class="tulo_login">Kirjaudu</a>
<div class="tulo-logged-in">
<ul class="tulo-logged-in-info"><li><span class="tulo-user-details"></span></li>
<ul class="tulo-dropdown">
<li><a href="https://ls.portal.worldoftulo.com" target="_blank" rel="noopener">Oma tili</a></li>
<li>|</li>
<li><a href="#" class="tulo-logout" onclick="Tulo.logout(window.location.href);">Kirjaudu ulos</a></li>
</ul>
</ul>
</div>
</div></div></aside>						</div>
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					               <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-toimituksellinen-sisalto" class="menu"><li id="menu-item-146" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-146"><a href="http://www.lansisaimaa.fi">Tässä &amp; nyt</a>
<ul class="sub-menu">
	<li id="menu-item-11683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11683"><a href="https://www.lansisaimaa.fi/category/lemi/">Lemi</a></li>
	<li id="menu-item-11684" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11684"><a href="https://www.lansisaimaa.fi/category/savitaipale/">Savitaipale</a></li>
	<li id="menu-item-11685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11685"><a href="https://www.lansisaimaa.fi/category/suomenniemi/">Suomenniemi</a></li>
	<li id="menu-item-11686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11686"><a href="https://www.lansisaimaa.fi/category/taipalsaari/">Taipalsaari</a></li>
	<li id="menu-item-6116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6116"><a href="https://www.lansisaimaa.fi/category/tulosporssi/">Tulospörssi</a></li>
</ul>
</li>
<li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-130"><a href="https://www.lansisaimaa.fi/category/puheenaiheet/">Puheenaiheet</a>
<ul class="sub-menu">
	<li id="menu-item-12990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12990"><a href="https://www.lansisaimaa.fi/category/kirjapuntari/">Kirjapuntari</a></li>
	<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131"><a href="https://www.lansisaimaa.fi/category/puheenaiheet/kolumnit/">Kolumnit</a></li>
	<li id="menu-item-12706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12706"><a href="https://www.lansisaimaa.fi/category/koululaisten-kynasta/">Koululaisten kynästä</a></li>
	<li id="menu-item-897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-897"><a href="https://www.lansisaimaa.fi/category/puheenaiheet/kyselyt/">Kyselyt</a></li>
	<li id="menu-item-12986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12986"><a href="https://www.lansisaimaa.fi/category/lukijan-paivan-kuva/">Lukijan päivän kuva</a></li>
	<li id="menu-item-132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132"><a href="https://www.lansisaimaa.fi/category/puheenaiheet/mielipidekirjoitukset/">Mielipidekirjoitukset</a></li>
	<li id="menu-item-133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133"><a href="https://www.lansisaimaa.fi/category/puheenaiheet/paakirjoitukset/">Pääkirjoitukset</a></li>
	<li id="menu-item-12653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12653"><a href="https://www.lansisaimaa.fi/category/tikkanen/">Tikkanen</a></li>
	<li id="menu-item-12918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12918"><a href="https://www.lansisaimaa.fi/category/viikon-vieras/">Viikon vieras</a></li>
</ul>
</li>
<li id="menu-item-134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134"><a href="https://www.lansisaimaa.fi/category/kuvat-videot/">Kuvat</a></li>
<li id="menu-item-135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-135"><a href="https://www.lansisaimaa.fi/osallistu/">Osallistu</a>
<ul class="sub-menu">
	<li id="menu-item-140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140"><a href="https://www.lansisaimaa.fi/juttuvinkki/">Juttuvinkki</a></li>
	<li id="menu-item-8250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8250"><a href="https://www.lansisaimaa.fi/lemmikkiterveiset/">Lemmikkiterveiset</a></li>
	<li id="menu-item-137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137"><a href="https://www.lansisaimaa.fi/meidan-kesken-kirjoitus/">Meidän kesken -kirjoitus</a></li>
	<li id="menu-item-136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136"><a href="https://www.lansisaimaa.fi/menovinkki/">Menovinkki</a></li>
	<li id="menu-item-138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-138"><a href="https://www.lansisaimaa.fi/mielipidekirjoitus/">Mielipidekirjoitus</a></li>
	<li id="menu-item-139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139"><a href="https://www.lansisaimaa.fi/lukijan-kuva/">Päivän kuva</a></li>
</ul>
</li>
<li id="menu-item-1664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1664"><a href="https://www.lansisaimaa.fi/ajankohtaista/">Ajankohtaista</a>
<ul class="sub-menu">
	<li id="menu-item-10615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10615"><a href="https://www.lansisaimaa.fi/category/kesakilpailu-2018/">Kesäkilpailu 2018</a></li>
	<li id="menu-item-10509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10509"><a href="https://www.lansisaimaa.fi/category/taneli-charlotta-2018/">Taneli &amp; Charlotta 2018</a></li>
	<li id="menu-item-9809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9809"><a href="https://www.lansisaimaa.fi/category/paras-mokkimuisto/">Paras mökkimuisto</a></li>
	<li id="menu-item-7685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7685"><a href="https://www.lansisaimaa.fi/category/kysy-liikenteesta/">Kysy liikenteestä</a></li>
	<li id="menu-item-8729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8729"><a href="https://www.lansisaimaa.fi/category/2017/">2017</a>
	<ul class="sub-menu">
		<li id="menu-item-6000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6000"><a href="https://www.lansisaimaa.fi/category/kesakilpailu-2017/">Kesäkilpailu 2017</a></li>
		<li id="menu-item-4117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4117"><a href="https://www.lansisaimaa.fi/kuntavaalit/">Kuntavaalit 2017</a>
		<ul class="sub-menu">
			<li id="menu-item-4118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4118"><a href="https://www.lansisaimaa.fi/category/kylapuntari/">Kyläpuntari</a></li>
			<li id="menu-item-4690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4690"><a href="https://www.lansisaimaa.fi/category/vaaliareena/">Vaaliareena</a></li>
			<li id="menu-item-4146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4146"><a href="https://www.lansisaimaa.fi/category/vaaliuutiset/">Vaaliuutiset</a></li>
		</ul>
</li>
		<li id="menu-item-4053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4053"><a href="https://www.lansisaimaa.fi/category/suomi-100/">Suomi 100</a></li>
		<li id="menu-item-4767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4767"><a href="https://www.lansisaimaa.fi/category/vuoden-vonkale/">Vuoden vonkale 2017</a></li>
	</ul>
</li>
	<li id="menu-item-5945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5945"><a href="https://www.lansisaimaa.fi/category/2016/">2016</a>
	<ul class="sub-menu">
		<li id="menu-item-1606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1606"><a href="https://www.lansisaimaa.fi/kesakilpailu/">Kesäkilpailu 2016</a></li>
		<li id="menu-item-3774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3774"><a href="https://www.lansisaimaa.fi/category/piparkakkutalot-2016/">Piparkakkutalot 2016</a></li>
		<li id="menu-item-1328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1328"><a href="https://www.lansisaimaa.fi/category/taneli-charlotta-2016/">Taneli &amp; Charlotta 2016</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142"><a href="https://www.lansisaimaa.fi/palaute/">Palaute</a></li>
<li id="menu-item-143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-143"><a href="https://www.lansisaimaa.fi/yhteystiedot/">Yhteystiedot</a>
<ul class="sub-menu">
	<li id="menu-item-6723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6723"><a href="https://www.lansisaimaa.fi/paikkoja-avoinna/">Paikkoja avoinna</a></li>
</ul>
</li>
<li id="menu-item-9794" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9794"><a href="https://www.lansisaimaa.fi/asiakaspalvelu/">Asiakaspalvelu</a>
<ul class="sub-menu">
	<li id="menu-item-9799" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9799"><a href="https://www.lansisaimaa.fi/tilaa-lehti/">Tilaa lehti</a></li>
	<li id="menu-item-9795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9795"><a href="https://www.lansisaimaa.fi/jakelu/">Jakelutiedot ja -muutokset</a></li>
	<li id="menu-item-9796" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9796"><a href="https://www.lansisaimaa.fi/ilmoita/">Jätä ilmoitus</a></li>
	<li id="menu-item-9798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9798"><a href="https://www.lansisaimaa.fi/mediatiedot/">Mediatiedot</a></li>
	<li id="menu-item-9797" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9797"><a href="https://www.lansisaimaa.fi/juttuvinkki/">Juttuvinkki</a></li>
	<li id="menu-item-9793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9793"><a href="https://www.lansisaimaa.fi/asiakastili/">Asiakastili ja apua kirjautumiseen</a></li>
	<li id="menu-item-12202" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12202"><a href="https://www.lansisaimaa.fi/sovellus/">Mobiilisovellus</a></li>
</ul>
</li>
<li id="menu-item-141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141"><a href="https://www.lansisaimaa.fi/nakoislehti/">Näköislehti</a></li>
</ul></div>                                                <i class="fa fa-search search-top"></i>
                  <div class="search-form-top">
                     <form action="https://www.lansisaimaa.fi/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Haku" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->                  </div>
               				</div>
			</nav>

		</div><!-- #header-text-nav-container -->
		<div id="panorama-ad"><div class="textwidget custom-html-widget"><script>
var screenWidth = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
if (screenWidth >= 761) {document.write("<div id='paraati'>");
googletag.cmd.push(function() { googletag.display('paraati'); 
})} else {
document.write("<div id='mobiiliparaati'>");
googletag.cmd.push(function() { googletag.display('mobiiliparaati'); });
}
document.write("</div>");
</script></div></div>		
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-13522" class="post-13522 post type-post status-publish format-standard has-post-thumbnail hentry category-savitaipale category-uutiset tulo_public tulo_access">
	
   
         <div class="featured-image">
               <img width="800" height="550" src="https://www.lansisaimaa.fi/wp-content/uploads/sites/16/2019/01/1601_stukiekko1-800x550.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" srcset="https://www.lansisaimaa.fi/wp-content/uploads/sites/16/2019/01/1601_stukiekko1-800x550.jpg 800w, https://www.lansisaimaa.fi/wp-content/uploads/sites/16/2019/01/1601_stukiekko1-300x206.jpg 300w, https://www.lansisaimaa.fi/wp-content/uploads/sites/16/2019/01/1601_stukiekko1-1024x704.jpg 1024w, https://www.lansisaimaa.fi/wp-content/uploads/sites/16/2019/01/1601_stukiekko1-130x90.jpg 130w, https://www.lansisaimaa.fi/wp-content/uploads/sites/16/2019/01/1601_stukiekko1.jpg 1200w" sizes="(max-width: 800px) 100vw, 800px" /><div class="kuvateksti">Topi Pesulla riitti torjuttavaa Lappeenrannassa. Kuva viime viikon tiistaina pelatusta kotiottelusta StU-PEPO III. (Kuva: Ismo Hölsä)</div>
            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://www.lansisaimaa.fi/category/savitaipale/"  rel="category tag">Savitaipale</a>&nbsp;<a href="https://www.lansisaimaa.fi/category/uutiset/"  rel="category tag">Uutiset</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			PEPO vei pisteet toistamiseen – Savitaipaleen kiekkomiesten maalivahti Topi Pesu torjui vierasottelussa 65 kertaa   		</h1>
   	</header>

   	<div class="below-entry-meta"><span class="posted-on"><a href="https://www.lansisaimaa.fi/2019/01/16/pepo-vei-pisteet-toistamiseen-savitaipaleen-kiekkomiesten-maalivahti-topi-pesu-torjui-vierasottelussa-65-kertaa/" title="09:35" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-01-16T09:35:05+00:00">16.1.2019 09:35</time></a></span>   	<span class="byline"><span class="author vcard"><span class="kirjoittaja">Matias Lövberg</span></span></span>
	        <span class="comments"><a href="https://www.lansisaimaa.fi/2019/01/16/pepo-vei-pisteet-toistamiseen-savitaipaleen-kiekkomiesten-maalivahti-topi-pesu-torjui-vierasottelussa-65-kertaa/#respond"></a></span>
    </div>
   	<div class="entry-content clearfix">
   		<p>Savitaipaleen Urheilijoiden (StU) miesten edustusjoukkueella oli tiistai-iltana mahdollisuus maksaa potut pottuina lappeenrantalaiselle PEPO III:lle jääkiekon 3. divisioonassa viikkoa aikaisemmin samalle joukkueelle kärsityn tiukan kotitappion jälkeen. PEPO oli kuitenkin tälläkin kertaa parempi ja piti sarjapisteet Lappeenrannassa 6-3-voitolla.<br />
Vaikka kaksi erää mentiin maalien valossa tasaisesti (2-1), oli StU melkoisessa myllyssä. Lopulta peli kääntyi kolmannessa erässä PEPO:lle.</p>
<p>Savitaipalelaisten maalivahti Topi Pesu urakoi melkoisen iltapuhteen. Hän piti lukemat siedettävinä torjumalla kaikkiaan 65 kertaa. Virkaveli Arsi Trygg selvisi toisessa päädyssä 23 torjunnalla. StU:n Lauri Kuusisto oli mukana kaikissa keltamustien maaleissa. Hän teki itse kaksi ja syötti yhden.<br />
StU:n seuraava ottelu on kotikentällä Savitaipaleen jäähallissa ensi viikon lauantaina 26. tammikuuta kello 14.30. Vastassa on Valkealan Kiekko (ValKi) Kouvolasta.</p>
<figure id="attachment_13525" style="width: 800px" class="wp-caption alignnone"><img class="size-large wp-image-13525" src="https://www.lansisaimaa.fi/wp-content/uploads/sites/16/2019/01/1601_stukiekko2-1024x706.jpg" alt="" width="800" height="552" srcset="https://www.lansisaimaa.fi/wp-content/uploads/sites/16/2019/01/1601_stukiekko2-1024x706.jpg 1024w, https://www.lansisaimaa.fi/wp-content/uploads/sites/16/2019/01/1601_stukiekko2-300x207.jpg 300w, https://www.lansisaimaa.fi/wp-content/uploads/sites/16/2019/01/1601_stukiekko2-130x90.jpg 130w, https://www.lansisaimaa.fi/wp-content/uploads/sites/16/2019/01/1601_stukiekko2-800x551.jpg 800w, https://www.lansisaimaa.fi/wp-content/uploads/sites/16/2019/01/1601_stukiekko2.jpg 1200w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption class="wp-caption-text">StU/LuPo-team kohtasi Savonlinnan Pallokerhon (SaPKo) jääkiekon D1-juniorien ottelussa Savitaipaleen jäähallissa viime sunnuntaina 13. tammikuuta. Tuomasi kuitenkin keskeytti ottelun SaPKo-maalivahdin loukkaantumisen takia noin 40 minuutin kohdalla. Tuolloin StU/LuPo-team johti 4-1. ”Tosi ikävä juttu eikä ole aiemmin omalle kohdalle sattunut”, StU-LuPo-teamin valmentaja Eemeli Jurvanen kertoo. Jurvanen arvelee ottelun tuomittavan lopulta StU/LuPo-teamin voitoksi 5-0 SaPKon luovutuksella. Kuvassa keltamustasta kotijoukkueesta Roope Parkkima (vas.) ja Vilho Nurkka. (Kuva: Ismo Hölsä)</figcaption></figure>
<p><strong>PEPO III &#8211; StU</strong></p>
<p>Tulos: 6-3 (1-1, 1-0, 4-2)<br />
Laukaukset maalia kohti: PEPO III 71, StU 26<br />
StU:n tehokkaimmat: Lauri Kuusisto 2+1, Ville Mankki 1+1<br />
Torjunnat: PEPO III (Arsi Trygg) 23, StU (Topi Pesu) 65<br />
Rangaistukset (min.): PEPO III 2, StU 14<br />
Yleisömäärä: 23</p>
<p><strong>MATIAS LÖVBERG</strong><br />
<em>mat&#105;&#97;&#x73;&#x2e;&#x6c;&#x6f;vbe&#114;&#103;&#x40;&#x6c;&#x61;&#x6e;sis&#97;&#105;&#x6d;&#x61;&#x61;&#x2e;fi</em></p>
<p><em>Käy lataamassa mobiililaitteellesi Länsi-Saimaan Sanomien ilmainen mobiilisovellus. Ohjeet sovelluksen lataamiseen löydät <a href="https://www.lansisaimaa.fi/sovellus/" target="_blank" rel="noopener">täältä</a>.</em></p>
   	</div>
<div id='somebuttons'><div id='facebox'><div class='fb-share-button' data-href='www.lansisaimaa.fi/2019/01/16/pepo-vei-pisteet-toistamiseen-savitaipaleen-kiekkomiesten-maalivahti-topi-pesu-torjui-vierasottelussa-65-kertaa/' data-layout='button_count'></div></div><div id='tweetbox'><a href='https://twitter.com/share' class='twitter-share-button'>Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div></div>   </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.lansisaimaa.fi/2019/01/16/entinen-art-paimensaari-ry-lahjoitti-varat-kuvataidekoululle-lahjoitus-tuli-hyvaan-saumaan-silla-uusille-valineille-on-tarvetta/" rel="prev"><span class="meta-nav">&larr;</span> Entinen Art Paimensaari ry lahjoitti varansa kuvataidekoululle &#8211; lahjoitus tuli hyvään saumaan, sillä uusille välineille on tarvetta</a></li>
			<li class="next"></li>
		</ul>
	
      
      
      
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentoi <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/01/16/pepo-vei-pisteet-toistamiseen-savitaipaleen-kiekkomiesten-maalivahti-topi-pesu-torjui-vierasottelussa-65-kertaa/#respond" style="display:none;">Peruuta vastaus</a></small></h3>			<form action="https://www.lansisaimaa.fi/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Sähköpostiosoitettasi ei julkaista.</span></p><p class="comment-form-comment"><label for="comment">Kommentti</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nimi tai nimimerkki </label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Sähköpostiosoite</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Lähetä kommentti" /> <input type='hidden' name='comment_post_ID' value='13522' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf1N='fedddd95885ceb99b70a8eca8e39e2f5';
hf1V='a173ce53788a0b34c7a4fdc5acc723c8';
document.write("<input type='hidden' name='r3f5x9JS' value='"+r3f5x9JS+"' /><input type='hidden' name='"+hf1N+"' value='"+hf1V+"' />");
/* ]]> */
</script>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Currently you have JavaScript disabled. In order to post comments, please make sure JavaScript and Cookies are enabled, and reload the page.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Click here for instructions on how to enable JavaScript in your browser.</a></p></noscript>
			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
	<aside class="widget_text widget-odd widget-last widget-first widget-1 widget"><div id="sidebar-nakoislehti-ad"><div class="textwidget custom-html-widget"><div id='boxi1'>
<script>
googletag.cmd.push(function() { googletag.display('boxi1'); });
</script>
</div>
<div id='boxi2'>
<script>
googletag.cmd.push(function() { googletag.display('boxi2'); });
</script>
</div>
<div id='painike1'>
<script>
googletag.cmd.push(function() { googletag.display('painike1'); });
</script>
</div>
<div id='painike2'>
<script>googletag.cmd.push(function() { googletag.display('painike2'); });
</script>
</div></div></div></aside><h3 class='widget-title'><span>Viikon kysymys</span></h3><div id="polls-148" class="wp-polls">
	<form id="polls_form_148" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_148_nonce" name="wp-polls-nonce" value="2b16759d0c" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="148" /></p>
		<p style="text-align: center;"><strong>Oletko tyytyväinen kuntasi latutilanteeseen?</strong></p>
<div id="polls-148-ans" class="wp-polls-ans">
<ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-334" name="poll_148" value="334" /> <label for="poll-answer-334">Kyllä</label></li>
		<li><input type="radio" id="poll-answer-335" name="poll_148" value="335" /> <label for="poll-answer-335">En</label></li>
		</ul>
<p style="text-align: center;"><input type="button" name="vote" value="   Äänestä   " class="Buttons" onclick="poll_vote(148);" /></p>
<p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(148); return false;" title="View Results Of This Poll">Näytä tulokset</a></p>
</div>
	</form>
</div>
<div id="polls-148-loading" class="wp-polls-loading"><img src="https://www.lansisaimaa.fi/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
<span class="poll-link-to-article"><a href="https://www.lansisaimaa.fi/2019/01/08/kysely-oletko-tyytyvainen-kuntasi-latutilanteeseen/">Kommentoi kyselyä</a></span><br/><br/>		
		<aside id="text-13" class="widget-odd widget-last widget-first widget-1 widget widget_text clearfix">			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/lansisaimaa.fi" data-tabs="timeline" data-width="300" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/lansisaimaa.fi"><a href="https://www.facebook.com/lansisaimaa.fi">Länsi-Saimaan Sanomat</a></blockquote></div></div>
<div id="sb_instagram" class="sbi sbi_mob_col_auto sbi_col_3" style="width:100%; padding-bottom: 10px; " data-id="8431486002" data-num="12" data-res="auto" data-cols="3" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;showbio&quot;: &quot;true&quot;,&quot;feedID&quot;: &quot;8431486002&quot;, &quot;headercolor&quot;: &quot;289dcc&quot;, &quot;imagepadding&quot;: &quot;5&quot;,&quot;mid&quot;: &quot;M2E4MWE5Zg==&quot;, &quot;disablecache&quot;: &quot;false&quot;, &quot;sbiCacheExists&quot;: &quot;true&quot;,&quot;callback&quot;: &quot;ZWMzY2U3YTBiM2Q3.NDRmMmFkYjU4OTM2NmVhMzE4ZDQ=&quot;, &quot;sbiHeaderCache&quot;: &quot;true&quot;}'><div class="sb_instagram_header" style="padding: 10px; padding-bottom: 0;"></div><div id="sbi_images" style="padding: 5px;"><div class="sbi_loader"></div></div><div id="sbi_load" class="sbi_hidden"><a class="sbi_load_btn" href="javascript:void(0);" style="display: none; background: #289dcc; "><span class="sbi_btn_text">Load More...</span><span class="sbi_loader sbi_hidden"></span></a><span class="sbi_follow_btn sbi_custom"><a href="https://www.instagram.com/" style="background: #289dcc; " target="_blank"><i class="fa fab fa-instagram"></i>Follow on Instagram</a></span></div></div></div>
		</aside>
	<aside class='widget'><h3 class='widget-title'><span>Tuoreimmat kommentit</span></h3><div class='latestcomment'><div class='show-comments'><p><a href='https://www.lansisaimaa.fi/2019/01/14/miljoonasade-esiintyy-hakamaki-piknikissa-heinakuussa/#comment13491'>Miljoonasade esiintyy Hakamäki Piknikissä heinäkuussa - sopimus on tehty</a></p><p><i>Miljoonasade! Ihanat sanat ja tarinat.</i></p></div><div class='show-comments'><p><a href='https://www.lansisaimaa.fi/2019/01/14/alko-avaa-noutopisteen-saimaanharjulle/#comment13484'>Alko avaa noutopisteen Saimaanharjulle</a></p><p><i>Hienoa! Ympäristöteko, säästyy ajamasta Lappeenrantaan!</i></p></div><div class='show-comments'><p><a href='https://www.lansisaimaa.fi/2019/01/14/alko-avaa-noutopisteen-saimaanharjulle/#comment13484'>Alko avaa noutopisteen Saimaanharjulle</a></p><p><i>Ei hyvää päivää. Vielä kun saataisiin thai-hieronta Saimaanharjulle.</i></p></div><div class='show-comments'><p><a href='https://www.lansisaimaa.fi/2019/01/14/alko-avaa-noutopisteen-saimaanharjulle/#comment13484'>Alko avaa noutopisteen Saimaanharjulle</a></p><p><i>Lemille kanssa Alko kiitos.</i></p></div><div class='show-comments'><p><a href='https://www.lansisaimaa.fi/2019/01/14/miljoonasade-esiintyy-hakamaki-piknikissa-heinakuussa/#comment13491'>Miljoonasade esiintyy Hakamäki Piknikissä heinäkuussa - sopimus on tehty</a></p><p><i>Loistavaa! Varmasti tullaan isolla porukalla.</i></p></div><div class='show-comments'><p><a href='https://www.lansisaimaa.fi/2019/01/08/kysely-oletko-tyytyvainen-kuntasi-latutilanteeseen/#comment13372'>Kysely: Oletko tyytyväinen kuntasi latutilanteeseen?</a></p><p><i>Savitaipaleen kunnassa se ei taida muulla olla merkitystä, kuhan hiihtoladut ovat hyvässä kunnossa. Yläkentälle saatiin ...</i></p></div><div class='show-comments'><p><a href='https://www.lansisaimaa.fi/2019/01/08/kysely-oletko-tyytyvainen-kuntasi-latutilanteeseen/#comment13372'>Kysely: Oletko tyytyväinen kuntasi latutilanteeseen?</a></p><p><i>Loppiaissunnuntaina oli oikein hyvä hiihdellä Savitaipaleen kirkokylän laduilla. Savitaipaleen liikuntatalon luona oleva...</i></p></div><div class='show-comments'><p><a href='https://www.lansisaimaa.fi/2019/01/08/kysely-oletko-tyytyvainen-kuntasi-latutilanteeseen/#comment13372'>Kysely: Oletko tyytyväinen kuntasi latutilanteeseen?</a></p><p><i>Ladut ja luistelubaanat ovat olleet loistavassa kunnossa viime vuosina aina kun lumitilanne on sallinut. Kirkonkylällä. ...</i></p></div><div class='show-comments'><p><a href='https://www.lansisaimaa.fi/2019/01/02/kysely-omistatko-henkilokortin/#comment13267'>Kysely: Enemmistö ei omista henkilökorttia</a></p><p><i>Kortti on, mutta siihen olisi vielä kuulunut sen jonkinmoinen  aktivointi, mutta se ei minulla onnistunut netissä.</i></p></div><div class='show-comments'><p><a href='https://www.lansisaimaa.fi/2018/12/28/luistelu-ja-kiekkoilu-onnistuvat-nyt-useimmilla-ulkojailla-lansi-saimaan-alueella/#comment13224'>Luistelu ja kiekkoilu onnistuvat nyt useimmilla ulkojäillä Länsi-Saimaan alueella</a></p><p><i>Kumma juttu. Vaikka joulukuussa ollut noin 25 pakkaspäivää, niin silti ei saada jäätä yläkentälle. Mutta eihän sitä ole ...</i></p></div></div></aside><aside class='widget' id='nakoislehtiWidget'><h3 class='widget-title'><span>Lue uusin näköislehti - 10.1.2019</span></h3><a class='nakoislehtiLink' href='http://www.lansisaimaa.fi/wp-content/themes/paikallismediat/nakoislehti.php?action=openPaper' target='_blank' ><img src='https://appdata.richie.fi/maggio-images/issue_c2cf043e-1f9d-45ce-bd33-8e817c4b913f_issue/master_preview_master_cover.png?mode=stretch&width=281&height=405&format=jpeg' /></a><span class='digipaper-order'><a href='http://www.lansisaimaa.fi/tilaa/'>Tee tilaus tästä</a></span></aside><aside class="widget_text widget-odd widget-last widget-first widget-1 widget"><div class="textwidget custom-html-widget"><div id='boxi3'>
<script>
googletag.cmd.push(function() { googletag.display('boxi3'); });
</script>
</div>
<div id='boxi4'>
<script>googletag.cmd.push(function() { googletag.display('boxi4'); });
</script>
</div></div></aside></div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
   			<footer id="colophon" class="clearfix">
			
			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   								<div class="social-links clearfix">
			<ul>
				<li><a href="https://fi-fi.facebook.com/lansisaimaa.fi/" ><i class="fa fa-facebook"></i></a></li>			</ul>
		</div><!-- .social-links -->
		                  </div>
                  <div class="footer-socket-left-sectoin">
                  <div class="copyright"><a style="border: 0!important;" href="http://www.esv-paikallismediat.fi/" target="_blank" rel="noopener"><img style="width: 300px;" src="//www.lansisaimaa.fi/wp-content/uploads/sites/16/2017/03/logo-one-row-white2.png" /></a><br />
Julkaisija: ESV-Paikallismediat Oy, joka on osa Länsi-Savo -konsernia<br />
Päätoimittaja: Matias Lövberg<br />
Käyntiosoite: Peltoinlahdentie 24, Savitaipale</p>
<p><a href="http://www.lansisaimaa.fi/kayttoehdot" target="_blank" rel="noopener">Käyttöehdot</a><br />
<a href="http://www.lansisaimaa.fi/tilausehdot" target="_blank" rel="noopener">Tilausehdot</a><br />
<a href="http://www.lansisaimaa.fi/kayttoehdot/tietosuojalauseke/" target="_blank" rel="noopener">Tietosuoja</a><br />
<a href="http://www.lansisaimaa.fi/konserni" target="_blank" rel="noopener">Konserni</a>
</div>
<div class="copyright second" style="margin-bottom:40px;"><strong>Asiakaspalvelu</strong><br />
avoinna ma–to klo 9–14<br />
puh. 015 350 3198, ma–pe klo 8–16<br />
asiakaspalvelu[at]lansisaimaa.fi</p>
<p><strong>Jakeluhäiriöt</strong><br />
puh. 0200 220 20 (pvm/mpm)<br />
ma–pe 6.00–16.00<br />
la–su 8.30–12.00</p>
</div>
<div class="copyright third">
<p><strong>Länsi-Savo -konsernin mediat:</strong></p>
<p><a href="http://www.esaimaa.fi" target="_blank" rel="noopener">Etelä-Saimaa</a><br />
<a href="http://www.ita-savo.fi" target="_blank" rel="noopener">Itä-Savo</a><br />
<a href="http://www.juvanlehti.fi" target="_blank" rel="noopener">Juvan Lehti</a><br />
<a href="http://www.kaakonkulma.fi" target="_blank" rel="noopener">Kaakonkulma</a><br />
<a href="http://www.kangasniemen-kunnallislehti.fi" target="_blank" rel="noopener">Kangasniemen Kunnallislehti</a><br />
<a href="http://www.keskilaakso.fi" target="_blank" rel="noopener">Keskilaakso</a><br />
<a href="http://www.kouvolansanomat.fi" target="_blank" rel="noopener">Kouvolan Sanomat</a><br />
<a href="http://www.kymensanomat.fi" target="_blank" rel="noopener">Kymen Sanomat</a><br />
<a href="http://www.luumaenlehti.fi" target="_blank" rel="noopener">Luumäen Lehti</a></p>
</div>
<div class="copyright fourth"><a href="http://www.lansisaimaa.fi" target="_blank" rel="noopener">Länsi-Saimaan Sanomat</a><br />
<a href="http://www.lansi-savo.fi" target="_blank" rel="noopener">Länsi-Savo</a><br />
<a href="http://www.joutsenolehti.fi" target="_blank" rel="noopener">Paikallislehti Joutseno</a><br />
<a href="http://www.pitajanuutiset.fi" target="_blank" rel="noopener">Pitäjänuutiset</a><br />
<a href="http://www.puruvesi.net" target="_blank" rel="noopener">Puruvesi</a><br />
<a href="http://www.uutisvuoksi.fi" target="_blank" rel="noopener">Uutisvuoksi</a><br />
<a href="http://yritysasiakkaat.kaakonviestinta.fi/eskeskiviikko" target="_blank" rel="noopener">ES Keskiviikko</a><br />
<a href="http://yritysasiakkaat.kaakonviestinta.fi/kskeskiviikko" target="_blank" rel="noopener">KS Keskiviikko</a><br />
<a href="http://yritysasiakkaat.kaakonviestinta.fi/lskeskiviikko" target="_blank" rel="noopener">LS Keskiviikko</a></div>
<div class="copyright fifth">
<a style="border: 0!important;" href="https://vastuullistajournalismia.fi/" target="_blank" rel="noopener"><img src="https://www.lansisaimaa.fi/wp-content/uploads/sites/16/2018/03/vastuullistajournalismia11_pysty_FIN_sininenRGB-267x300.png" width="90"/></a></p>
</div>
				
   						                  </div>
					</div>
				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
	<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.lansisaimaa.fi\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lansisaimaa.fi/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.lansisaimaa.fi/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.lansisaimaa.fi/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Sulje","currentText":"T\u00e4n\u00e4\u00e4n","monthNames":["tammikuu","helmikuu","maaliskuu","huhtikuu","toukokuu","kes\u00e4kuu","hein\u00e4kuu","elokuu","syyskuu","lokakuu","marraskuu","joulukuu"],"monthNamesShort":["tammi","helmi","maalis","huhti","touko","kes\u00e4","hein\u00e4","elo","syys","loka","marras","joulu"],"nextText":"Seuraava","prevText":"Edellinen","dayNames":["sunnuntai","maanantai","tiistai","keskiviikko","torstai","perjantai","lauantai"],"dayNamesShort":["su","ma","ti","ke","to","pe","la"],"dayNamesMin":["su","ma","ti","ke","to","pe","la"],"dateFormat":"d.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/i18n/datepicker-fi.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.lansisaimaa.fi/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/jquery-ui-timepicker-addon.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.lansisaimaa.fi/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/i18n/jquery-ui-timepicker-fi.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.lansisaimaa.fi/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.lansisaimaa.fi/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.lansisaimaa.fi/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.lansisaimaa.fi/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.lansisaimaa.fi/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-sliderAccess.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"107222458f","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/www.lansisaimaa.fi\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lansisaimaa.fi/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"","font_method":"svg"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lansisaimaa.fi/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.10.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.lansisaimaa.fi\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lansisaimaa.fi/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript' src='https://www.lansisaimaa.fi/wp-includes/js/comment-reply.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.lansisaimaa.fi/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='https://www.lansisaimaa.fi/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.lansisaimaa.fi/wp-content/themes/colormag/js/navigation.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.lansisaimaa.fi/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://www.lansisaimaa.fi/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript' src='https://www.lansisaimaa.fi/wp-content/plugins/wp-spamshield/js/jscripts-ftr2-min.js'></script>
<script type='text/javascript' src='https://www.lansisaimaa.fi/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.lansisaimaa.fi/wp-admin/admin-ajax.php";
</script>

<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='fedddd95885ceb99b70a8eca8e39e2f5';
hf4V='a173ce53788a0b34c7a4fdc5acc723c8';
cm4S="form[action='https://www.lansisaimaa.fi/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form, .wpcf7-form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);return true;});var h="form[method='post']";$(h).submit(function(){$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(h);return true;});});
/* ]]> */
</script> 
</body>
</html>