<!DOCTYPE html>
<html lang="fi" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.lansisaimaa.fi/xmlrpc.php" />
<link rel="shortcut icon" href="https://www.lansisaimaa.fi/wp-content/themes/paikallismediat/favicon.ico" />
<title>Vaalikynä: Taipalsaari – paras paikka perheelle &#8211; Länsi-Saimaan Sanomat</title>
<script type="text/javascript">var tulo_settings = {clientid:"5a60af9ea672015ae2000001",redirecturi:"https://www.lansisaimaa.fi/wp-content/plugins/adeprimo-tulo-payway-sso-wordpress/callback.php",oid:"media",env:"prod",};</script><script>(function() { var host = window.location.hostname; var element = document.createElement('script'); var firstScript = document.getElementsByTagName('script')[0]; var url = 'https://quantcast.mgr.consensu.org' .concat('/choice/', '48JnYHj1cxc-Y', '/', host, '/choice.js'); var uspTries = 0; var uspTriesLimit = 3; element.async = true; element.type = 'text/javascript'; element.src = url; firstScript.parentNode.insertBefore(element, firstScript); function makeStub() { var TCF_LOCATOR_NAME = '__tcfapiLocator'; var queue = []; var win = window; var cmpFrame; function addFrame() { var doc = win.document; var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]); if (!otherCMP) { if (doc.body) { var iframe = doc.createElement('iframe'); iframe.style.cssText = 'display:none'; iframe.name = TCF_LOCATOR_NAME; doc.body.appendChild(iframe); } else { setTimeout(addFrame, 5); } } return !otherCMP; } function tcfAPIHandler() { var gdprApplies; var args = arguments; if (!args.length) { return queue; } else if (args[0] === 'setGdprApplies') { if ( args.length > 3 && args[2] === 2 && typeof args[3] === 'boolean' ) { gdprApplies = args[3]; if (typeof args[2] === 'function') { args[2]('set', true); } } } else if (args[0] === 'ping') { var retr = { gdprApplies: gdprApplies, cmpLoaded: false, cmpStatus: 'stub' }; if (typeof args[2] === 'function') { args[2](retr); } } else { queue.push(args); } } function postMessageEventHandler(event) { var msgIsString = typeof event.data === 'string'; var json = {}; try { if (msgIsString) { json = JSON.parse(event.data); } else { json = event.data; } } catch (ignore) {} var payload = json.__tcfapiCall; if (payload) { window.__tcfapi( payload.command, payload.version, function(retValue, success) { var returnMsg = { __tcfapiReturn: { returnValue: retValue, success: success, callId: payload.callId } }; if (msgIsString) { returnMsg = JSON.stringify(returnMsg); } event.source.postMessage(returnMsg, '*'); }, payload.parameter ); } } while (win) { try { if (win.frames[TCF_LOCATOR_NAME]) { cmpFrame = win; break; } } catch (ignore) {} if (win === window.top) { break; } win = win.parent; } if (!cmpFrame) { addFrame(); win.__tcfapi = tcfAPIHandler; win.addEventListener('message', postMessageEventHandler, false); } }; makeStub(); var uspStubFunction = function() { var arg = arguments; if (typeof window.__uspapi !== uspStubFunction) { setTimeout(function() { if (typeof window.__uspapi !== 'undefined') { window.__uspapi.apply(window.__uspapi, arg); } }, 500); } }; var checkIfUspIsReady = function() { uspTries++; if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) { console.warn('USP is not accessible'); } else { clearInterval(uspInterval); } }; if (typeof window.__uspapi === 'undefined') { window.__uspapi = uspStubFunction; var uspInterval = setInterval(checkIfUspIsReady, 6000); } })();</script><link rel='dns-prefetch' href='//backend.worldoftulo.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Länsi-Saimaan Sanomat &raquo; syöte" href="https://www.lansisaimaa.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Länsi-Saimaan Sanomat &raquo; kommenttien syöte" href="https://www.lansisaimaa.fi/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Länsi-Saimaan Sanomat &raquo; Vaalikynä: Taipalsaari – paras paikka perheelle kommenttien syöte" href="https://www.lansisaimaa.fi/2021/02/18/vaalikyna-taipalsaari-paras-paikka-perheelle/feed/" />
<meta property="og:image" content="https://www.lansisaimaa.fi/wp-content/uploads/sites/16/2021/02/Verkko_Taipalsaari.jpg" />		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lansisaimaa.fi\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	        <style type="text/css">
            #wpadminbar #wp-admin-bar-my-networks > .ab-item:first-child:before {
                content: "\f325";
                top: 3px;
            }
        </style>
        <link rel='stylesheet' id='pt-cv-public-style-css'  href='https://www.lansisaimaa.fi/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.lansisaimaa.fi/wp-content/plugins/instagram-feed/css/sb-instagram-2-2.min.css?ver=2.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.lansisaimaa.fi/wp-includes/css/dist/block-library/style.min.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.lansisaimaa.fi/wp-includes/css/dist/block-library/theme.min.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='tulo-admin-css'  href='https://www.lansisaimaa.fi/wp-content/plugins/adeprimo-tulo-payway-sso-wordpress/public/css/tulo-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.lansisaimaa.fi/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-theme-css'  href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.min.css?ver=1.11.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-timepicker-css'  href='https://www.lansisaimaa.fi/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/jquery-ui-timepicker-addon.min.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='https://www.lansisaimaa.fi/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.lansisaimaa.fi/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.lansisaimaa.fi/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='colormag-css'  href='https://www.lansisaimaa.fi/wp-content/themes/colormag/style.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.lansisaimaa.fi/wp-content/themes/paikallismediat/style.css?ver=2.0.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.lansisaimaa.fi/wp-content/themes/colormag/fontawesome/css/font-awesome.min.css?ver=2.0.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=2.0.0.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lansisaimaa.fi/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-js'></script>
<script type='text/javascript' src='https://backend.worldoftulo.com/javascript/safari_11_fallback.js?ver=1.0.0' id='tulo-sdk-safari-js'></script>
<script type='text/javascript' src='https://backend.worldoftulo.com/javascript/tulo_js_api.js?ver=1.0.0' id='tulo-sdk-js'></script>
<script type='text/javascript' src='https://www.lansisaimaa.fi/wp-content/plugins/adeprimo-tulo-payway-sso-wordpress/public/js/wp-tulo.js?ver=1.0.0' id='wp-tulo-payway-js'></script>
<script type='text/javascript' src='https://www.lansisaimaa.fi/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08' id='jquery.fitvids-js'></script>
<script type='text/javascript' id='fvp-frontend-js-extra'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/www.lansisaimaa.fi\/wp-admin\/admin-ajax.php","nonce":"022d5775cc","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lansisaimaa.fi/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3' id='fvp-frontend-js'></script>
<script type='text/javascript' src='https://www.lansisaimaa.fi/wp-content/themes/paikallismediat/js/tulo.js?ver=5.5' id='tulo-js'></script>
<script type='text/javascript' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js?ver=5.5' id='gpt-js'></script>
<script type='text/javascript' src='https://www.lansisaimaa.fi/wp-content/themes/paikallismediat/js/fb.min.js?ver=5.5' id='fb-js'></script>
<script type='text/javascript' src='https://www.lansisaimaa.fi/wp-content/themes/paikallismediat/js/custom.min.js?ver=5.5' id='custom-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.lansisaimaa.fi/wp-content/themes/colormag/js/html5shiv.min.js?ver=2.0.0.3' id='html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.lansisaimaa.fi/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lansisaimaa.fi/wp-json/wp/v2/posts/27034" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lansisaimaa.fi/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lansisaimaa.fi/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Pääkirjoitus: Nuoret seuraavat uutisia koronan myötä enemmän' href='https://www.lansisaimaa.fi/2021/02/18/paakirjoitus-nuoret-seuraavat-uutisia-koronan-myota-enemman/' />
<meta name="generator" content="WordPress 5.5" />
<link rel="canonical" href="https://www.lansisaimaa.fi/2021/02/18/vaalikyna-taipalsaari-paras-paikka-perheelle/" />
<link rel='shortlink' href='https://www.lansisaimaa.fi/?p=27034' />
<link rel="alternate" type="application/json+oembed" href="https://www.lansisaimaa.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lansisaimaa.fi%2F2021%2F02%2F18%2Fvaalikyna-taipalsaari-paras-paikka-perheelle%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lansisaimaa.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lansisaimaa.fi%2F2021%2F02%2F18%2Fvaalikyna-taipalsaari-paras-paikka-perheelle%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="3.3.17" /> -->
<meta name="facebook-domain-verification" content="k3n22egszbfs2jfvyqc87dmy7is4if" /><script>
		googletag.cmd.push(function() {
		var screenWidth = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
		if (screenWidth >= 761)	{
		googletag.defineSlot('/21684433086/lansisaimaansanomat/ylapaikka', [[980, 400],[980, 120]], 'paraati').addService(googletag.pubads());
		} else {
		googletag.defineSlot('/21684433086/lansisaimaansanomat/mobiili_ylapaikka', [300, 300], 'mobiiliparaati').addService(googletag.pubads());
		}
		googletag.defineSlot('/21684433086/lansisaimaansanomat/mainosboksi1', [300, 250], 'boxi1').addService(googletag.pubads());
	    googletag.defineSlot('/21684433086/lansisaimaansanomat/mainosboksi2', [300, 250], 'boxi2').addService(googletag.pubads());
	    googletag.defineSlot('/21684433086/lansisaimaansanomat/mainosboksi3', [300, 250], 'boxi3').addService(googletag.pubads());
	    googletag.defineSlot('/21684433086/lansisaimaansanomat/mainosboksi4', [300, 250], 'boxi4').addService(googletag.pubads());
	    googletag.defineSlot('/21684433086/lansisaimaansanomat/isopainike1', [300, 150], 'painike1').addService(googletag.pubads());
	    googletag.defineSlot('/21684433086/lansisaimaansanomat/isopainike2', [300, 150], 'painike2').addService(googletag.pubads());
	    if (screenWidth >=1100) {	 
	    googletag.defineSlot('/21684433086/lansisaimaansanomat/jattibanneri', [728, 90], 'jattibanneri').addService(googletag.pubads());
		} else { 
		googletag.defineSlot('/21684433086/lansisaimaansanomat/jattibanneri', [300, 150], 'jattibanneri').addService(googletag.pubads());
		}
            googletag.pubads().disableInitialLoad();
	    googletag.enableServices();});</script><link rel="icon" href="https://www.lansisaimaa.fi/wp-content/uploads/sites/16/2016/02/nuoli.png" sizes="32x32" />
<link rel="icon" href="https://www.lansisaimaa.fi/wp-content/uploads/sites/16/2016/02/nuoli.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.lansisaimaa.fi/wp-content/uploads/sites/16/2016/02/nuoli.png" />
<meta name="msapplication-TileImage" content="https://www.lansisaimaa.fi/wp-content/uploads/sites/16/2016/02/nuoli.png" />

<!-- START - Open Graph and Twitter Card Tags 3.0.0 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="fi_FI"/>
  <meta property="og:site_name" content="Länsi-Saimaan Sanomat"/>
  <meta property="og:title" content="Vaalikynä: Taipalsaari – paras paikka perheelle"/>
  <meta property="og:url" content="https://www.lansisaimaa.fi/2021/02/18/vaalikyna-taipalsaari-paras-paikka-perheelle/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Taipalsaaren kunnan strategian kolme peruspilaria ovat elinvoimainen, yhteisöllinen ja taloudellisesti itsenäinen.
Elinvoima syntyy asukasluvun kehityksestä ja sitä kautta taloudellisesta menestyksestä verotulojen kasvun myötä. Ilman asukasmäärän kasvua, tai edes pysymistä ennallaan, kunnan verotul"/>
  <meta property="og:image" content="https://www.lansisaimaa.fi/wp-content/uploads/sites/16/2021/02/Verkko_Taipalsaari.jpg"/>
  <meta property="og:image:url" content="https://www.lansisaimaa.fi/wp-content/uploads/sites/16/2021/02/Verkko_Taipalsaari.jpg"/>
  <meta property="og:image:secure_url" content="https://www.lansisaimaa.fi/wp-content/uploads/sites/16/2021/02/Verkko_Taipalsaari.jpg"/>
  <meta property="article:published_time" content="2021-02-18T16:00:03+02:00"/>
  <meta property="article:modified_time" content="2021-02-17T15:24:35+02:00" />
  <meta property="og:updated_time" content="2021-02-17T15:24:35+02:00" />
  <meta property="article:section" content="Taipalsaari"/>
  <meta property="article:section" content="Vaalikynä 2021"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Vaalikynä: Taipalsaari – paras paikka perheelle"/>
  <meta itemprop="headline" content="Vaalikynä: Taipalsaari – paras paikka perheelle"/>
  <meta itemprop="description" content="Taipalsaaren kunnan strategian kolme peruspilaria ovat elinvoimainen, yhteisöllinen ja taloudellisesti itsenäinen.
Elinvoima syntyy asukasluvun kehityksestä ja sitä kautta taloudellisesta menestyksestä verotulojen kasvun myötä. Ilman asukasmäärän kasvua, tai edes pysymistä ennallaan, kunnan verotul"/>
  <meta itemprop="image" content="https://www.lansisaimaa.fi/wp-content/uploads/sites/16/2021/02/Verkko_Taipalsaari.jpg"/>
  <meta itemprop="datePublished" content="2021-02-18"/>
  <meta itemprop="dateModified" content="2021-02-17T15:24:35+02:00" />
  <meta itemprop="author" content="mlovberg"/>
  <!--<meta itemprop="publisher" content="Länsi-Saimaan Sanomat"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Vaalikynä: Taipalsaari – paras paikka perheelle"/>
  <meta name="twitter:url" content="https://www.lansisaimaa.fi/2021/02/18/vaalikyna-taipalsaari-paras-paikka-perheelle/"/>
  <meta name="twitter:description" content="Taipalsaaren kunnan strategian kolme peruspilaria ovat elinvoimainen, yhteisöllinen ja taloudellisesti itsenäinen.
Elinvoima syntyy asukasluvun kehityksestä ja sitä kautta taloudellisesta menestyksestä verotulojen kasvun myötä. Ilman asukasmäärän kasvua, tai edes pysymistä ennallaan, kunnan verotul"/>
  <meta name="twitter:image" content="https://www.lansisaimaa.fi/wp-content/uploads/sites/16/2021/02/Verkko_Taipalsaari.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.0.0 -->
	
</head>
<body class="post-template-default single single-post postid-27034 single-format-standard wp-custom-logo wp-embed-responsive right-sidebar wide elementor-default">
<!-- Google Tag Manager -->
		<noscript><iframe src='//www.googletagmanager.com/ns.html?id=GTM-N2WZKN'
		height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-N2WZKN');</script>
		<!-- End Google Tag Manager --><div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                  
		<div class="date-in-header">
			torstai, helmikuu 18, 2021		</div>

									
                  
                  				  <!-- header menu -->
				  <div id="mobile-navigation-link"></div>		
				<div class="header-navigation"><ul id="menu-ei-toimituksellinen-sisalto" class="menu"><li id="menu-item-7258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7258"><a href="https://www.lansisaimaa.fi/ilmoita/">Jätä ilmoitus</a></li>
<li id="menu-item-7259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7259"><a href="https://www.lansisaimaa.fi/mediatiedot/">Mediatiedot</a>
<ul class="sub-menu">
	<li id="menu-item-7265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7265"><a href="https://www.lansisaimaa.fi/mediakortti/">Mediakortti</a></li>
	<li id="menu-item-7266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7266"><a href="https://www.lansisaimaa.fi/ilmestymispaivat/">Ilmestymispäivät</a></li>
	<li id="menu-item-24381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24381"><a href="https://www.lansisaimaa.fi/yritysasiakasmyynnin-yhteystiedot/">Mediamyynnin yhteystiedot</a></li>
</ul>
</li>
<li id="menu-item-22451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22451"><a target="_blank" rel="noopener noreferrer" href="/tilaa">Tilaa lehti</a>
<ul class="sub-menu">
	<li id="menu-item-22452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22452"><a target="_blank" rel="noopener noreferrer" href="/tilaa">Tilaa lehti</a></li>
	<li id="menu-item-24941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24941"><a href="https://media-ssp.worldoftulo.com/Intermission/">Jakelun keskeytys</a></li>
	<li id="menu-item-24942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24942"><a href="https://media-ssp.worldoftulo.com/Address">Vakituinen osoitteenmuutos</a></li>
	<li id="menu-item-24943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24943"><a href="https://media-ssp.worldoftulo.com/TemporaryAddress">Tilapäinen osoitteenmuutos</a></li>
</ul>
</li>
</ul></div>				<div id="mobile-navigation" class="mobile-navigation"><ul id="menu-ei-toimituksellinen-sisalto-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7258"><a href="https://www.lansisaimaa.fi/ilmoita/">Jätä ilmoitus</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7259"><a href="https://www.lansisaimaa.fi/mediatiedot/">Mediatiedot</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7265"><a href="https://www.lansisaimaa.fi/mediakortti/">Mediakortti</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7266"><a href="https://www.lansisaimaa.fi/ilmestymispaivat/">Ilmestymispäivät</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24381"><a href="https://www.lansisaimaa.fi/yritysasiakasmyynnin-yhteystiedot/">Mediamyynnin yhteystiedot</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22451"><a target="_blank" rel="noopener noreferrer" href="/tilaa">Tilaa lehti</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22452"><a target="_blank" rel="noopener noreferrer" href="/tilaa">Tilaa lehti</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24941"><a href="https://media-ssp.worldoftulo.com/Intermission/">Jakelun keskeytys</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24942"><a href="https://media-ssp.worldoftulo.com/Address">Vakituinen osoitteenmuutos</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24943"><a href="https://media-ssp.worldoftulo.com/TemporaryAddress">Tilapäinen osoitteenmuutos</a></li>
</ul>
</li>
</ul></div>				
               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
						<div id="header-left-section">
												<div id="header-logo-image">
						
						<a href="https://www.lansisaimaa.fi/" class="custom-logo-link" rel="home"><img width="1200" height="196" src="https://www.lansisaimaa.fi/wp-content/uploads/sites/16/2020/01/cropped-lss2020.png" class="custom-logo" alt="Länsi-Saimaan Sanomat" loading="lazy" srcset="https://www.lansisaimaa.fi/wp-content/uploads/sites/16/2020/01/cropped-lss2020.png 1200w, https://www.lansisaimaa.fi/wp-content/uploads/sites/16/2020/01/cropped-lss2020-300x49.png 300w, https://www.lansisaimaa.fi/wp-content/uploads/sites/16/2020/01/cropped-lss2020-1024x167.png 1024w, https://www.lansisaimaa.fi/wp-content/uploads/sites/16/2020/01/cropped-lss2020-800x131.png 800w" sizes="(max-width: 1200px) 100vw, 1200px" /></a>								

						</div><!-- #header-logo-image -->
												
						<div id="header-text" class="screen-reader-text">
                                             <h3 id="site-title">
                           <a href="https://www.lansisaimaa.fi/" title="Länsi-Saimaan Sanomat" rel="home">Länsi-Saimaan Sanomat</a>
                        </h3>
                     							                        <p id="site-description">www.lansisaimaa.fi &#8211; Lemi, Savitaipale, Suomenniemi, Taipalsaari</p>
                     <!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-middle-section">
					<div id="next-to-logo">			<div class="textwidget"><p><strong>Länsi-Saimaan Sanomien asiakaspalvelu on suljettu toistaiseksi.</strong><br />
Palvelemme normaalisti verkkopalvelussa, sähköpostitse ja puhelimitse.<br />
<a href="https://oma.media.fi/lansi-saimaan-sanomat/">lansisaimaa.fi/asiakaspalvelu</a><br />
Kuluttajailmoitukset verkkopalvelussamme: <a href="https://oma.media.fi/lansi-saimaan-sanomat/ilmoita/">lansisaimaa.fi/ilmoita</a><br />
Kuluttajailmoitukset ja tilauksiin liittyvät asiat: <a href="mailto:asiakaspalvelu@lansisaimaa.fi">asiakaspalvelu@lansisaimaa.fi</a><br />
puh. 05 2100 5500 (ma-pe klo 8-16).</p>
</div>
		</div>					</div><!-- #header-middle-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="custom_html-2" class="widget_text widget-odd widget-last widget-first widget-1 widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><div class="tulo-login-section" style="margin-top: 20px;">
<p class="tulo-cookies-error">Kirjautuminen vaatii evästeiden sallimisen.</p><a class="tulo_login">Kirjaudu</a>
<div class="tulo-logged-in">
<ul class="tulo-logged-in-info">
<ul class="tulo-dropdown">
<li><a href="https://media.portal.worldoftulo.com" target="_blank" rel="noopener noreferrer">Omat tiedot</a></li>
<li>|</li>
<li><a href="#" class="tulo-logout" onclick="Tulo.logout(window.location.href);">Kirjaudu ulos</a></li>
</ul>
</ul>
</div>
</div></div></aside>						</div>
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					               <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-toimituksellinen-sisalto" class="menu"><li id="menu-item-146" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-146"><a href="http://www.lansisaimaa.fi">Tässä &amp; nyt</a>
<ul class="sub-menu">
	<li id="menu-item-11683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11683"><a href="https://www.lansisaimaa.fi/category/lemi/">Lemi</a></li>
	<li id="menu-item-11684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11684"><a href="https://www.lansisaimaa.fi/category/savitaipale/">Savitaipale</a></li>
	<li id="menu-item-11685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11685"><a href="https://www.lansisaimaa.fi/category/suomenniemi/">Suomenniemi</a></li>
	<li id="menu-item-11686" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11686"><a href="https://www.lansisaimaa.fi/category/taipalsaari/">Taipalsaari</a></li>
	<li id="menu-item-23769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23769"><a href="https://www.lansisaimaa.fi/category/kuolimon-kiertaja/">Kuolimon kiertäjä</a></li>
	<li id="menu-item-16468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16468"><a href="https://www.lansisaimaa.fi/category/lansi-saimaan-loytoretkeilija/">Länsi-Saimaan löytöretkeilijä</a></li>
	<li id="menu-item-6116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6116"><a href="https://www.lansisaimaa.fi/category/tulosporssi/">Tulospörssi</a></li>
	<li id="menu-item-16898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16898"><a href="https://www.lansisaimaa.fi/category/vieraslajit/">Vieraslajit</a></li>
	<li id="menu-item-14665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14665"><a href="https://www.lansisaimaa.fi/category/viikon-luontoaani/">Viikon luontoääni</a></li>
	<li id="menu-item-22612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22612"><a href="https://www.lansisaimaa.fi/category/kesapolku-2020/">Kesäpolku 2020</a></li>
</ul>
</li>
<li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-130"><a href="https://www.lansisaimaa.fi/category/puheenaiheet/">Puheenaiheet</a>
<ul class="sub-menu">
	<li id="menu-item-12990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12990"><a href="https://www.lansisaimaa.fi/category/kirjapuntari/">Kirjapuntari</a></li>
	<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131"><a href="https://www.lansisaimaa.fi/category/puheenaiheet/kolumnit/">Kolumnit</a></li>
	<li id="menu-item-12706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12706"><a href="https://www.lansisaimaa.fi/category/koululaisten-kynasta/">Koululaisten kynästä</a></li>
	<li id="menu-item-15381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15381"><a href="https://www.lansisaimaa.fi/category/kuulumisia-kentalta/">Kuulumisia kentältä</a></li>
	<li id="menu-item-897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-897"><a href="https://www.lansisaimaa.fi/category/puheenaiheet/kyselyt/">Kyselyt</a></li>
	<li id="menu-item-12986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12986"><a href="https://www.lansisaimaa.fi/category/lukijan-paivan-kuva/">Lukijan päivän kuva</a></li>
	<li id="menu-item-132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132"><a href="https://www.lansisaimaa.fi/category/puheenaiheet/mielipidekirjoitukset/">Mielipidekirjoitukset</a></li>
	<li id="menu-item-133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133"><a href="https://www.lansisaimaa.fi/category/puheenaiheet/paakirjoitukset/">Pääkirjoitukset</a></li>
	<li id="menu-item-12653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12653"><a href="https://www.lansisaimaa.fi/category/tikkanen/">Tikkanen</a></li>
	<li id="menu-item-12918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12918"><a href="https://www.lansisaimaa.fi/category/viikon-vieras/">Viikon vieras</a></li>
	<li id="menu-item-26479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26479"><a href="https://www.lansisaimaa.fi/category/vuosien-takaa/">Vuosien takaa</a></li>
</ul>
</li>
<li id="menu-item-134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134"><a href="https://www.lansisaimaa.fi/category/kuvat-videot/">Kuvat</a></li>
<li id="menu-item-135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-135"><a href="https://www.lansisaimaa.fi/osallistu/">Osallistu</a>
<ul class="sub-menu">
	<li id="menu-item-140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140"><a href="https://www.lansisaimaa.fi/juttuvinkki/">Juttuvinkki</a></li>
	<li id="menu-item-8250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8250"><a href="https://www.lansisaimaa.fi/lemmikkiterveiset/">Lemmikkiterveiset</a></li>
	<li id="menu-item-137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137"><a href="https://www.lansisaimaa.fi/meidan-kesken-kirjoitus/">Meidän kesken -kirjoitus</a></li>
	<li id="menu-item-136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136"><a href="https://www.lansisaimaa.fi/menovinkki/">Menovinkki</a></li>
	<li id="menu-item-138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-138"><a href="https://www.lansisaimaa.fi/mielipidekirjoitus/">Mielipidekirjoitus</a></li>
	<li id="menu-item-139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139"><a href="https://www.lansisaimaa.fi/lukijan-kuva/">Päivän kuva</a></li>
</ul>
</li>
<li id="menu-item-1664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1664"><a href="https://www.lansisaimaa.fi/ajankohtaista/">Ajankohtaista</a>
<ul class="sub-menu">
	<li id="menu-item-13883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13883"><a href="https://www.lansisaimaa.fi/category/eduskuntavaalit-2019/">Eduskuntavaalit 2019</a></li>
	<li id="menu-item-15593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15593"><a href="https://www.lansisaimaa.fi/category/2018/">2018</a>
	<ul class="sub-menu">
		<li id="menu-item-10615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10615"><a href="https://www.lansisaimaa.fi/category/kesakilpailu-2018/">Kesäkilpailu 2018</a></li>
		<li id="menu-item-10509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10509"><a href="https://www.lansisaimaa.fi/category/taneli-charlotta-2018/">Taneli &amp; Charlotta 2018</a></li>
		<li id="menu-item-9809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9809"><a href="https://www.lansisaimaa.fi/category/paras-mokkimuisto/">Paras mökkimuisto</a></li>
		<li id="menu-item-7685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7685"><a href="https://www.lansisaimaa.fi/category/kysy-liikenteesta/">Kysy liikenteestä</a></li>
	</ul>
</li>
	<li id="menu-item-8729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8729"><a href="https://www.lansisaimaa.fi/category/2017/">2017</a>
	<ul class="sub-menu">
		<li id="menu-item-6000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6000"><a href="https://www.lansisaimaa.fi/category/kesakilpailu-2017/">Kesäkilpailu 2017</a></li>
		<li id="menu-item-4117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4117"><a href="https://www.lansisaimaa.fi/kuntavaalit/">Kuntavaalit 2017</a>
		<ul class="sub-menu">
			<li id="menu-item-4118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4118"><a href="https://www.lansisaimaa.fi/category/kylapuntari/">Kyläpuntari</a></li>
			<li id="menu-item-4690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4690"><a href="https://www.lansisaimaa.fi/category/vaaliareena/">Vaaliareena</a></li>
			<li id="menu-item-4146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4146"><a href="https://www.lansisaimaa.fi/category/vaaliuutiset/">Vaaliuutiset</a></li>
		</ul>
</li>
		<li id="menu-item-4053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4053"><a href="https://www.lansisaimaa.fi/category/suomi-100/">Suomi 100</a></li>
		<li id="menu-item-4767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4767"><a href="https://www.lansisaimaa.fi/category/vuoden-vonkale/">Vuoden vonkale 2017</a></li>
	</ul>
</li>
	<li id="menu-item-5945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5945"><a href="https://www.lansisaimaa.fi/category/2016/">2016</a>
	<ul class="sub-menu">
		<li id="menu-item-1606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1606"><a href="https://www.lansisaimaa.fi/kesakilpailu/">Kesäkilpailu 2016</a></li>
		<li id="menu-item-3774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3774"><a href="https://www.lansisaimaa.fi/category/piparkakkutalot-2016/">Piparkakkutalot 2016</a></li>
		<li id="menu-item-1328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1328"><a href="https://www.lansisaimaa.fi/category/taneli-charlotta-2016/">Taneli &amp; Charlotta 2016</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-24945" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24945"><a href="https://oma.media.fi/lansi-saimaan-sanomat/yhteystiedot/anna-palautetta/">Palaute</a></li>
<li id="menu-item-24944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-24944"><a href="https://oma.media.fi/lansi-saimaan-sanomat/yhteystiedot/">Yhteystiedot</a>
<ul class="sub-menu">
	<li id="menu-item-6723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6723"><a href="https://www.lansisaimaa.fi/paikkoja-avoinna/">Paikkoja avoinna</a></li>
</ul>
</li>
<li id="menu-item-24940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24940"><a href="https://oma.media.fi/lansi-saimaan-sanomat">Asiakaspalvelu</a></li>
<li id="menu-item-141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141"><a href="https://www.lansisaimaa.fi/nakoislehti/">Näköislehti</a></li>
<li id="menu-item-26478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26478"><a href="https://www.lansisaimaa.fi/category/kuntavaalit-2021/">Kuntavaalit 2021</a>
<ul class="sub-menu">
	<li id="menu-item-27033" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27033"><a href="https://www.lansisaimaa.fi/category/vaalikyna-2021/">Vaalikynä 2021</a></li>
</ul>
</li>
</ul></div>                                                <div class="top-search-wrap">
                     <i class="fa fa-search search-top"></i>
                     <div class="search-form-top">
                        
<form action="https://www.lansisaimaa.fi/"
      class="search-form searchform clearfix"
      method="get"
      role="search"
>

	<div class="search-wrap">
		<input type="search"
		       class="s field"
		       name="s"
		       value=""
		       placeholder="Haku"
		/>

		<button class="search-icon" type="submit"></button>
	</div>

</form><!-- .searchform -->
                     </div>
                  </div>
               				</div>
			</nav>

		</div><!-- #header-text-nav-container -->
		<div id="panorama-ad"><div class="textwidget custom-html-widget"><script>
var screenWidth = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
if (screenWidth >= 761) {document.write("<div id='paraati'>");
googletag.cmd.push(function() { googletag.display('paraati'); 
})} else {
document.write("<div id='mobiiliparaati'>");
googletag.cmd.push(function() { googletag.display('mobiiliparaati'); });
}
document.write("</div>");
</script></div></div>		
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	<div id="primary">
		<div id="content" class="clearfix">

			
<article id="post-27034" class="post-27034 post type-post status-publish format-standard has-post-thumbnail hentry category-taipalsaari category-vaalikyna-2021 tulo_public tulo_access">
	
   
         <div class="featured-image">
               <img width="800" height="532" src="https://www.lansisaimaa.fi/wp-content/uploads/sites/16/2021/02/Verkko_Taipalsaari-800x532.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" loading="lazy" srcset="https://www.lansisaimaa.fi/wp-content/uploads/sites/16/2021/02/Verkko_Taipalsaari-800x532.jpg 800w, https://www.lansisaimaa.fi/wp-content/uploads/sites/16/2021/02/Verkko_Taipalsaari-300x200.jpg 300w, https://www.lansisaimaa.fi/wp-content/uploads/sites/16/2021/02/Verkko_Taipalsaari-1024x681.jpg 1024w, https://www.lansisaimaa.fi/wp-content/uploads/sites/16/2021/02/Verkko_Taipalsaari.jpg 1200w" sizes="(max-width: 800px) 100vw, 800px" /><div class="kuvateksti"></div>
            </div>
   
   <div class="article-content clearfix">

   <span id="paywalled">0</span>
   <div class="above-entry-meta"><span class="cat-links"><a href="https://www.lansisaimaa.fi/category/taipalsaari/"  rel="category tag">Taipalsaari</a>&nbsp;<a href="https://www.lansisaimaa.fi/category/vaalikyna-2021/"  rel="category tag">Vaalikynä 2021</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Vaalikynä: Taipalsaari – paras paikka perheelle   		</h1>
   	</header>

   	<div class="below-entry-meta"><span class="posted-on"><a href="https://www.lansisaimaa.fi/2021/02/18/vaalikyna-taipalsaari-paras-paikka-perheelle/" title="16:00" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-02-18T16:00:03+02:00">18.2.2021 16:00</time></a></span>   	<span class="byline"><span class="author vcard"><span class="kirjoittaja">Heikki Niiva</span></span></span>
	        <span class="comments"><a href="https://www.lansisaimaa.fi/2021/02/18/vaalikyna-taipalsaari-paras-paikka-perheelle/#respond"></a></span>
    </div>
   	<div class="entry-content clearfix">
   		<p>Taipalsaaren kunnan strategian kolme peruspilaria ovat elinvoimainen, yhteisöllinen ja taloudellisesti itsenäinen.<br />
Elinvoima syntyy asukasluvun kehityksestä ja sitä kautta taloudellisesta menestyksestä verotulojen kasvun myötä. Ilman asukasmäärän kasvua, tai edes pysymistä ennallaan, kunnan verotulot kääntyvät ennen pitkää miinuskehitykseen ja sen myötä häviää kunnan elinvoima.<br />
Uusien asukkaiden saaminen kuntaan on avainkysymys kunnan elinvoimaisuuden säilyttämisessä ja jopa kunnan itsenäisenä pysymisessä.<br />
Viimeisten väestöennusteiden mukaan Taipalsaaren asukasluku pienenee keskimäärin 35 asukkaalla vuodessa vuoteen 2030 mennessä. Kunnassa tällä hetkellä asuvien lasten määrän pohjalta laskettu peruskoululaisten – 1.–9.-luokkalaiset – määrä suorastaan romahtaa vuoden 2023 jälkeen.<br />
Tämä laskelma ei kuitenkaan ota huomioon mahdollisen sisään- ja ulosmuuton vaikutuksia. Siksi syntyvyyden nousun lisäksi kunnassa tarvitaan parempia vetovoimatekijöitä, jotta jatkossa kuntaan muuttaisi enemmän uusia lapsiperheitä kuin täältä muuttaa pois.<br />
Mitä sitten voisivat olla ne porkkanat, joiden perässä nuoret parit ja lapsiperheet valitsivat meidän kauniin kuntamme perheensä kasvupaikaksi?</p>
<blockquote><p>Kun koulu on tarjolla, uudet lapsi-perheet muuttavat sen ansiosta kuntaan.</p></blockquote>
<p>Alakoulun rakentaminen Saimaanharjulle on torjuttu vedoten lapsimäärän, mikä sinänsä onkin luja argumentti, jos muuttovirtaa ei saada kääntymään kuntaan päin. Mutta kun kyseessä on niin sanottu muna vai kana-ongelma, voisi asian ajatella toisinkin päin:<br />
Kun koulu on tarjolla, uudet lapsiperheet muuttavat sen ansiosta kuntaan. Esitän kunnan kannalta riskittömän mallin tämän asian toteuttamiseksi. Rakennetaan Saimaanharjulle kahdeksanhuoneinen puhtaan sisäilman hirsirakennus – 600 neliömetriä, 1,5 miljoonaa euroa – , johon kuusiluokkainen alakoulu opettajainhuoneineen ja erikoisluokkineen voi sijoittua esimerkiksi viiden vuoden määräaikaisella sopimuksella.<br />
Mikäli viiden vuoden jälkeen lapsimäärät putoaisivat ennusteiden mukaisesti, voisi koulun lakkauttaa ja rakennuksen muuttaa seniorikaksioiksi eikä kunnalle jäisi tyhjää koulurakennusta riesaksi. Yhden rivitalon lisäksi purettavan u-koulun tontille sopii useampiakin, 3–6, edellä kerrotun kokoisia rivitaloja, minkä ansiosta alueelle voitaisiin suunnitella senioririvitaloalue.<br />
Esteettömiä senioriasuntoja tarvitaan niille isoissa perheasunnoissa asuville eläkeläisille, jotka haluaisivat muuttaa pienempään ja helppohoitoisempaan asumismuotoon Taipalsaarella. Heidän ei enää, pienempien asuntojen tarjonnan puuttuessa Taipalsaarelta, tarvitsisi muuttaa kaupunkiin.<br />
Perlaconin tilastojen mukaan Taipalsaari on menettänyt 2000-luvulla eniten aikuisikäisiä asukkaita juuri 55–64-vuotiaiden ikäryhmässä, mihin suurin syy on pula sopivista asunnoista. Näin vapautuisi edullisia perheasuntoja uusille lapsiperheille ja positiivinen kierre uusien asukkaiden saamiseksi kuntaan pääsisi alkamaan.<br />
Luonnollinen toteuttaja senioriasuinalueelle olisi kunnan konserniyhtiö Kiinteistö Oy Taipalsaaren asunnot. Ensialkuun yhtiö voisi toteuttaa kaksi taloa kerrallaan, jolloin saataisiin synergiaetua suunnittelu- ja rakennuskustannuksissa sekä rahoituskuluissa. Ensimmäinen talo pantaisiin viideksi vuodeksi kouluksi ja toinen talo suoraan vuokra-asunnoksi.<br />
Pienten lasten alakoulun ja senioriasuinalueen lisäksi kunnassa tarvitaan vielä paljon muita pieniä juttuja, jotka joko vähentävät kuntaan muuttamisen esteitä tai lisäävät veto- ja pitovoimaa. Haastankin kaikki yhdessä ideoimaan, miten Taipalsaaren kunnasta saadaan ”paras paikka perheelle”.</p>
<p><strong>HEIKKI NIIVA</strong> (ts-liike)<br />
kunnanvaltuutettu,<br />
kuntavaaliehdokas<br />
Taipalsaari</p>
<p><em>Käy lataamassa mobiililaitteellesi Länsi-Saimaan Sanomien ilmainen mobiilisovellus. Ohjeet sovelluksen lataamiseen löydät&nbsp;<a href="https://www.lansisaimaa.fi/sovellus/" target="_blank" rel="noopener noreferrer">täältä</a>.</em></p>
   	</div>
<div id='somebuttons'><div id='facebox'><div class='fb-share-button' data-href='www.lansisaimaa.fi/2021/02/18/vaalikyna-taipalsaari-paras-paikka-perheelle/' data-layout='button_count'></div></div><div id='tweetbox'><a href='https://twitter.com/share' class='twitter-share-button'>Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div></div>   </div>

	</article>

		</div><!-- #content -->

		
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.lansisaimaa.fi/2021/02/18/paakirjoitus-nuoret-seuraavat-uutisia-koronan-myota-enemman/" rel="prev"><span class="meta-nav">&larr;</span> Pääkirjoitus: Nuoret seuraavat uutisia koronan myötä enemmän</a></li>
			<li class="next"></li>
		</ul>
	
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentoi <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/02/18/vaalikyna-taipalsaari-paras-paikka-perheelle/#respond" style="display:none;">Peruuta vastaus</a></small></h3><form action="https://www.lansisaimaa.fi/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Sähköpostiosoitettasi ei julkaista.</span></p><p class="comment-form-comment"><label for="comment">Kommentti</label> <textarea autocomplete="new-password"  id="fa4372429c"  name="fa4372429c"   cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "ad26aac8844bd6a6be183747536b206e" );document.getElementById("fa4372429c").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Nimi tai nimimerkki </label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Sähköpostiosoite</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Tallenna nimeni, sähköpostiosoitteeni ja kotisivuni tähän selaimeen seuraavaa kommentointikertaa varten.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Lähetä kommentti" /> <input type='hidden' name='comment_post_ID' value='27034' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
	</div><!-- #primary -->


<div id="secondary">
	<aside class="widget_text widget-odd widget-last widget-first widget-1 widget"><div id="sidebar-nakoislehti-ad"><div class="textwidget custom-html-widget"><div id='boxi1'>
<script>
googletag.cmd.push(function() { googletag.display('boxi1'); });
</script>
</div>
<div id='boxi2'>
<script>
googletag.cmd.push(function() { googletag.display('boxi2'); });
</script>
</div>
<div id='painike1'>
<script>
googletag.cmd.push(function() { googletag.display('painike1'); });
</script>
</div>
<div id='painike2'>
<script>googletag.cmd.push(function() { googletag.display('painike2'); });
</script>
</div></div></div></aside><aside class='widget' id='nakoislehtiWidget'><h3 class='widget-title'><span>Lue uusin näköislehti - 18.2.2021</span></h3><a class='nakoislehtiLink' href='https://www.lansisaimaa.fi/wp-content/themes/paikallismediat/nakoislehti.php?action=openPaper' target='_blank' ><img src='https://data.richie.app/editions-eu-images/issue/0/c/2/issue_0c2184a5-6410-43f4-bea5-4d088cb47ef3_issue/master_preview_master_cover.png?mode=stretch&width=276&height=405&format=jpeg' /></a><span class='digipaper-order'><a href='https://www.lansisaimaa.fi/tilaa/'>Tee tilaus tästä</a></span></aside>
	<aside id="text-16" class="widget-odd widget-last widget-first widget-1 widget widget_text clearfix">			<div class="textwidget"></div>
		</aside>
	<aside class="widget_text widget-odd widget-last widget-first widget-1 widget"><div class="textwidget custom-html-widget"><div id='boxi3'>
<script>
googletag.cmd.push(function() { googletag.display('boxi3'); });
</script>
</div>
<div id='boxi4'>
<script>googletag.cmd.push(function() { googletag.display('boxi4'); });
</script>
</div></div></aside><aside class='widget'><h3 class='widget-title'><span>Tuoreimmat kommentit</span></h3><div class='latestcomment'><div class='show-comments'><p><a href='https://www.lansisaimaa.fi/2021/01/29/taipaleen-kirkkoneuvoston-valinta-sujui-sutjakasti-lemin-kirkossa-pidetyssa-kokouksessa-taipalsaarelainen-hanna-kuivanen-jatkaa-kirkkovaltuuston-puheenjohtajana-kokouksessa-jatetti/#comment26749'>Taipaleen kirkkoneuvoston valinta sujui sutjakasti Lemin kirkossa pidetyssä kokouksessa – taipalsaarelainen Hanna Kuivanen jatkaa kirkkovaltuuston puheenjohtajana – kokouksessa jätettiin kolme aloitetta, joista yhdessä halutaan esityslistojen julkaisuun avoimuutta</a></p><p><i>Seurakuntien hallinnon yleisessä kokousohjeistuksessa korostetaan julkisuusmyönteisyyttä. Suurin osa käsiteltävistä asio...</i></p></div><div class='show-comments'><p><a href='https://www.lansisaimaa.fi/2021/01/29/taipaleen-kirkkoneuvoston-valinta-sujui-sutjakasti-lemin-kirkossa-pidetyssa-kokouksessa-taipalsaarelainen-hanna-kuivanen-jatkaa-kirkkovaltuuston-puheenjohtajana-kokouksessa-jatetti/#comment26749'>Taipaleen kirkkoneuvoston valinta sujui sutjakasti Lemin kirkossa pidetyssä kokouksessa – taipalsaarelainen Hanna Kuivanen jatkaa kirkkovaltuuston puheenjohtajana – kokouksessa jätettiin kolme aloitetta, joista yhdessä halutaan esityslistojen julkaisuun avoimuutta</a></p><p><i>Erikoista on, että avoimuutta ei saada muuten kuin aloitteiden kanssa. Muissa seurakunnissa nämä asiat ovat arkipäivää. ...</i></p></div><div class='show-comments'><p><a href='https://www.lansisaimaa.fi/2021/01/29/savitaipaleen-yrittajayhdistys-valittiin-suomen-yrittajien-vuoden-paikallisyhdistykseksi-tammikuussa-lanseerattu-yrityspassi-oli-vahvin-peruste-puheenjohtaja-teemu-virtanen-korosta/#comment26753'>Savitaipaleen yrittäjäyhdistys valittiin Suomen Yrittäjien vuoden paikallisyhdistykseksi – tammikuussa lanseerattu yrityspassi oli vahvin peruste – puheenjohtaja Teemu Virtanen korostaa aktiivisuutta ja verkostoitumista: "Teemme täällä töitä tosissamme ja on hienoa, että se on huomattu ja sitä arvostetaan"</a></p><p><i>Sisulla ja Sydämellä!

Onnittelut!</i></p></div><div class='show-comments'><p><a href='https://www.lansisaimaa.fi/2021/01/28/lukijan-mielipide-eksoten-kesatarjous/#comment26733'>Lukijan mielipide: Eksoten kesätarjous</a></p><p><i>Kesäasukkaita on runsaasti maaseutukunnissa ja tarvetta terveyspalveluihin.

Kesäaikana maaseutukuntien väkimäärä vapa...</i></p></div><div class='show-comments'><p><a href='https://www.lansisaimaa.fi/2021/01/27/opiskelijat-saivat-apurahoja-lemilaisten-veljesten-pauli-ja-paavo-talkan-saatiolta/#comment26690'>Opiskelijat saivat apurahoja lemiläisten veljesten Pauli ja Paavo Talkan säätiöltä</a></p><p><i>Antti Matikan säätiön toiminta ihmetyttää.
Missään ei kerrota säätiön toiminnasta eikä apurahojen saajista tai summista...</i></p></div><div class='show-comments'><p><a href='https://www.lansisaimaa.fi/2021/01/19/olkkolan-yrittaja-kirsi-keskitalo-pettyi-savitaipaleen-kunnan-ratkaisuun-tuntuu-kuin-matto-olisi-vedetty-alta/#comment26574'>Olkkolan yrittäjä Kirsi Keskitalo pettyi Savitaipaleen kunnan ratkaisuun: "Tuntuu kuin matto olisi vedetty alta"</a></p><p><i>Olisko edellisen Olkkolan yrittäjän oltava ihan tyytyväinen, kun ei tarvitse maksaa vuokraa useilta kuukausilta ja lämmi...</i></p></div><div class='show-comments'><p><a href='https://www.lansisaimaa.fi/2021/01/21/olympiakomitea-myonsi-savitaipaleen-kunnalle-suomen-aktiivisin-tyopaikka-sertifikaatin-%e2%80%89pitkajanteinen-liikunnalliseen-elamantapaan-tahtaava-tyo-kunnassa-jatkuu-%e2%80%89j/#comment26609'>Olympiakomitea myönsi Savitaipaleen kunnalle Suomen aktiivisin työpaikka -sertifikaatin – pitkäjänteinen liikunnalliseen elämäntapaan tähtäävä työ kunnassa jatkuu – "jos esimerkiksi minuutin taukojumppa auttaa merkittävästi, ei sen tekeminen voi olla ajasta kiinni"</a></p><p><i>On se hienoa, että edes tuo asia menee oikein ja ette lakia vääristä kunnassa. Kyllähän jatkossa asia korjataan ja tutki...</i></p></div><div class='show-comments'><p><a href='https://www.lansisaimaa.fi/2021/01/20/emme-hyvaksy-tehtya-huononnusta-%e2%80%89mtk-kaakkois-suomi-otti-kantaa-lomituspaivystyksen-lakkautukseen-mika-seurasi-siirtymista-osaksi-kaakkois-suomen-lomituspalveluja/#comment26600'>"Emme hyväksy tehtyä huononnusta" – MTK-Kaakkois-Suomi otti kantaa lomituspäivystyksen lakkautukseen, mikä seurasi siirtymistä osaksi Kaakkois-Suomen lomituspalveluja – "kyseessä on suuri harmituksen aihe"</a></p><p><i>Jory S:taipaleella "laajensi" työterveyssopimusta... Eli nyt se on lain mukaista.</i></p></div><div class='show-comments'><p><a href='https://www.lansisaimaa.fi/2021/01/20/emme-hyvaksy-tehtya-huononnusta-%e2%80%89mtk-kaakkois-suomi-otti-kantaa-lomituspaivystyksen-lakkautukseen-mika-seurasi-siirtymista-osaksi-kaakkois-suomen-lomituspalveluja/#comment26600'>"Emme hyväksy tehtyä huononnusta" – MTK-Kaakkois-Suomi otti kantaa lomituspäivystyksen lakkautukseen, mikä seurasi siirtymistä osaksi Kaakkois-Suomen lomituspalveluja – "kyseessä on suuri harmituksen aihe"</a></p><p><i>Kuinkas lomittajien päivittäinen lepoaika ja viikkotyöajan muuttaminen ym.? Päivystys- ja työvuorojen muuttaminen kysymä...</i></p></div><div class='show-comments'><p><a href='https://www.lansisaimaa.fi/2021/01/18/viikon-vieras-suomenniemelainen-matti-wirilander-pohtii-kirkon-roolia-vaino-linnan-teoksissa-kristillinen-etiikka-ei-toiminut-tilanteissa-joissa-vakivalta-saneli-ehdot/#comment26537'>Viikon vieras: Suomenniemeläinen Matti Wirilander pohtii kirkon roolia Väinö Linnan teoksissa: "Kristillinen etiikka ei toiminut tilanteissa, joissa väkivalta saneli ehdot"</a></p><p><i>"On mielestäni muistettava, että Pohjantähti-trilogia on sepitteellinen kirjallinen luomus, ei tieteellinen historian ki...</i></p></div></div></aside></div>

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
   			<footer id="colophon" class="clearfix">
						<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   						
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://fi-fi.facebook.com/lansisaimaa.fi/" ><i class="fa fa-facebook"></i></a></li>			</ul>
		</div><!-- .social-links -->
		                  </div>
                  <div class="footer-socket-left-sectoin">
                  <div class="copyright">Julkaisija: Kaakon Viestintä Oy<br />
Päätoimittaja: Matias Lövberg<br />
Käyntiosoite: Peltoinlahdentie 24, Savitaipale</p>
<p><a href="https://www.keskisuomalainen.com/fi/kayttoehdot/" target="_blank" rel="noopener">Käyttöehdot</a><br />
<a href="https://oma.media.fi/tilaa/tilausehdot/" target="_blank" rel="noopener">Tilausehdot</a><br />
<a href="https://www.keskisuomalainen.com/fi/tietosuojalauseke/" target="_blank" rel="noopener">Tietosuoja</a><br />
<a href="javascript:if(typeof window.__tcfapi !== 'undefined'){window.__tcfapi('displayConsentUi',2,function(){});}else{window.location='https://www.keskisuomalainen.com/tietosuojalauseke';};">Evästevalinnat</a></p>
</div>
<div class="copyright second" style="margin-bottom: 40px;"><strong>Asiakaspalvelu</strong><br />
suljettu toistaiseksi<br />
puh. 05 2100 5500, ma–pe klo 8–16<br />
asiakaspalvelu[at]lansisaimaa.fi<br />
<strong>Jakeluhäiriöt</strong><br />
puh. 0200 220 20 (pvm/mpm)<br />
ma–pe 6.00–16.00<br />
la–su 8.30–12.00</div>
<div class="copyright third"><a href="http://www.esaimaa.fi" target="_blank" rel="noopener">Etelä-Saimaa</a><br />
<a href="http://www.ita-savo.fi" target="_blank" rel="noopener">Itä-Savo</a><br />
<a href="http://www.juvanlehti.fi" target="_blank" rel="noopener">Juvan Lehti</a><br />
<a href="http://www.kaakonkulma.fi" target="_blank" rel="noopener">Kaakonkulma</a><br />
<a href="http://www.kangasniemen-kunnallislehti.fi" target="_blank" rel="noopener">Kangasniemen Kunnallislehti</a><br />
<a href="http://www.keskilaakso.fi" target="_blank" rel="noopener">Keskilaakso</a><br />
<a href="http://www.kouvolansanomat.fi" target="_blank" rel="noopener">Kouvolan Sanomat</a><br />
<a href="http://www.kymensanomat.fi" target="_blank" rel="noopener">Kymen Sanomat</a><br />
<a href="http://www.luumaenlehti.fi" target="_blank" rel="noopener">Luumäen Lehti</a></div>
<div class="copyright fourth"><a href="http://www.lansisaimaa.fi" target="_blank" rel="noopener">Länsi-Saimaan Sanomat</a><br />
<a href="http://www.lansi-savo.fi" target="_blank" rel="noopener">Länsi-Savo</a><br />
<a href="http://www.joutsenolehti.fi" target="_blank" rel="noopener">Paikallislehti Joutseno</a><br />
<a href="http://www.pitajanuutiset.fi" target="_blank" rel="noopener">Pitäjänuutiset</a><br />
<a href="http://www.puruvesi.net" target="_blank" rel="noopener">Puruvesi</a><br />
<a href="http://www.uutisvuoksi.fi" target="_blank" rel="noopener">Uutisvuoksi</a><br />
<a href="http://yritysasiakkaat.kaakonviestinta.fi/eskeskiviikko" target="_blank" rel="noopener">ES Keskiviikko</a><br />
<a href="http://yritysasiakkaat.kaakonviestinta.fi/kskeskiviikko" target="_blank" rel="noopener">KS Keskiviikko</a><br />
<a href="http://yritysasiakkaat.kaakonviestinta.fi/lskeskiviikko" target="_blank" rel="noopener">LS Keskiviikko</a></div>
<div class="copyright fifth"><a style="border: 0!important;" href="https://vastuullistajournalismia.fi/" target="_blank" rel="noopener"><img src="https://www.lansisaimaa.fi/wp-content/uploads/sites/16/2018/03/vastuullistajournalismia11_pysty_FIN_sininenRGB-267x300.png" width="90"></a></div>
				
   						                  </div>
					</div>
				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
	<!-- ngg_resource_manager_marker --><!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.lansisaimaa.fi/wp-admin/admin-ajax.php";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.lansisaimaa.fi\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lansisaimaa.fi/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.lansisaimaa.fi/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.lansisaimaa.fi/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Sulje","currentText":"T\u00e4n\u00e4\u00e4n","monthNames":["tammikuu","helmikuu","maaliskuu","huhtikuu","toukokuu","kes\u00e4kuu","hein\u00e4kuu","elokuu","syyskuu","lokakuu","marraskuu","joulukuu"],"monthNamesShort":["tammi","helmi","maalis","huhti","touko","kes\u00e4","hein\u00e4","elo","syys","loka","marras","joulu"],"nextText":"Seuraava","prevText":"Edellinen","dayNames":["sunnuntai","maanantai","tiistai","keskiviikko","torstai","perjantai","lauantai"],"dayNamesShort":["su","ma","ti","ke","to","pe","la"],"dayNamesMin":["su","ma","ti","ke","to","pe","la"],"dateFormat":"d.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/i18n/datepicker-fi.min.js?ver=1.11.4' id='jquery-ui-fi-js'></script>
<script type='text/javascript' src='https://www.lansisaimaa.fi/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/jquery-ui-timepicker-addon.min.js?ver=5.5' id='jquery-ui-timepicker-js'></script>
<script type='text/javascript' src='https://www.lansisaimaa.fi/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/i18n/jquery-ui-timepicker-fi.js?ver=5.5' id='jquery-ui-timepicker-fi-js'></script>
<script type='text/javascript' src='https://www.lansisaimaa.fi/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='https://www.lansisaimaa.fi/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://www.lansisaimaa.fi/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4' id='jquery-ui-slider-js'></script>
<script type='text/javascript' src='https://www.lansisaimaa.fi/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4' id='jquery-ui-button-js'></script>
<script type='text/javascript' src='https://www.lansisaimaa.fi/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-sliderAccess.js?ver=5.5' id='jquery-ui-slider-access-js'></script>
<script type='text/javascript' id='pt-cv-content-views-script-js-extra'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"27f5d7d451","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/www.lansisaimaa.fi\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lansisaimaa.fi/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.3.3' id='pt-cv-content-views-script-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.lansisaimaa.fi\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lansisaimaa.fi/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5' id='wp-polls-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lc_GpkUAAAAAB-Tq93ypyRhLhW-dnwf-XTGlKZI&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Lc_GpkUAAAAAB-Tq93ypyRhLhW-dnwf-XTGlKZI","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lansisaimaa.fi/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.2.2' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://www.lansisaimaa.fi/wp-includes/js/comment-reply.min.js?ver=5.5' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.lansisaimaa.fi/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=2.0.0.3' id='colormag-bxslider-js'></script>
<script type='text/javascript' src='https://www.lansisaimaa.fi/wp-content/themes/colormag/js/navigation.min.js?ver=2.0.0.3' id='colormag-navigation-js'></script>
<script type='text/javascript' src='https://www.lansisaimaa.fi/wp-content/themes/colormag/js/fitvids/jquery.fitvids.min.js?ver=2.0.0.3' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='https://www.lansisaimaa.fi/wp-content/themes/colormag/js/skip-link-focus-fix.min.js?ver=2.0.0.3' id='colormag-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.lansisaimaa.fi/wp-content/themes/colormag/js/colormag-custom.min.js?ver=2.0.0.3' id='colormag-custom-js'></script>
<script type='text/javascript' src='https://www.lansisaimaa.fi/wp-includes/js/wp-embed.min.js?ver=5.5' id='wp-embed-js'></script>
<script>
		window.userConsent = false;
		// register the addEventListener at the beginning of your page load 
		// after the CMP JS as been loaded
		__tcfapi('addEventListener', 2, function(tcData, success) { 
		if (success && tcData.gdprApplies) {
			if (tcData.eventStatus === 'tcloaded' && window.userConsent === false) {
				// we have consent, get the tcData string and do the ad request
				window.userConsent = true;
				googletag.cmd.push(function() {
					googletag.pubads().refresh();
				});
			} else if (tcData.eventStatus === 'useractioncomplete' && window.userConsent === false) {
				// user just gave consent, get the tcdata string and do the ad request
				window.userConsent = true;
				googletag.cmd.push(function() {
					googletag.pubads().refresh();
				});
			}
		}
		})
	</script></body>
</html>